+ Responder ao Tópico



  1. Olá amigos do Under-linux, este tópico é para compartilhar a insatisfação com os WOM-5000 Intelbras, atualmente trabalho minha rede somente com modo N, não utilizo os protocolos proprietários de alguns fabricantes como airmax, NV2, etc.
    Após acompanhar vários tópicos com casos de satisfação e insatisfação de quem adquiriu este modelo de equipamento resolvi eu mesmo testa-lo!

    Pois bem achei que pelo custo beneficio o equipamento até vale o investimento, porém estou com um problema básico que repassei ao fabricante através do fórum da própria Intelbras , e alem de não publicarem o tópico nem se deram o trabalho de me falar se existiria solução ou não para meu caso.

    Nas bases utilizo equipamentos UBNT com o airmax desativado, todas as bases utilizo SSID oculto, porem se eu não ativar a visualização do SSID os rádios Intelbras não conseguem conectar-se as bases, no changelog do firmware existe uma informação que o mesmo problema acontecia com mikrotiks, e foi solucionado, porem com UBNT ainda não funciona!
    Fiz a troca de versões de firmware no equipamento sendo elas v3.0, v3.1, v3.2-Beta, e as falhas persistem em todas as versões.

    Nos testes que realizei fiquei satisfeito com o desempenho do radio, comprei 10 unidades e não deixaram a desejar na entrega do serviço a meus clientes onde vendi planos de 2 e 5 megas, porém fiquei descontente em ter que alterar configurações que já estavam prontas em minha rede para adequar-me ao equipamento, quando o caso deveria ser o contrario, como não tem protocolo proprietário algum rodando na rede o mesmo deveria funcionar com os SSID ocultos.

    Se alguém tiver alguma informação a respeito de como solucionar este problema estou no aguardo!

    Obrigado a todos!

  2. Peguei umas CPES WOM mas que arrependimento;
    sou muito mais feliz com as maxxstation e ela é pouca coisa mais cara :\






Tópicos Similares

  1. Cpe wom 5000 intelbras não presta!!
    Por jilianocg no fórum Intelbras
    Respostas: 58
    Último Post: 24-06-2015, 12:12
  2. TP-Link TL-WA7510N ou Intelbras WOM 5000?
    Por Poemander no fórum Intelbras
    Respostas: 53
    Último Post: 26-05-2015, 18:52
  3. Nanostation 5.8 - Ubiquiti / WOM 5000 - Intelbras
    Por milleniumnet no fórum Intelbras
    Respostas: 4
    Último Post: 26-04-2014, 11:37
  4. Intelbras wom 5000
    Por hizunspire no fórum Intelbras
    Respostas: 35
    Último Post: 22-09-2013, 23:53
  5. WOM 5000 Intelbras
    Por Intelbras Redes no fórum Redes
    Respostas: 1
    Último Post: 27-05-2013, 09:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L