+ Responder ao Tópico



  1. #1

    Question Problema relacionado a IP

    Seguinte galera, estou com uma Rb433, Firmware 6.9
    configurada para fazer a discagem, o famoso Bridge, lembrando que meu modem esta em bridge e dhcp desligado
    já a 5 dias reseto e configuro de novo e não acho o erro, já olhei tudo e só mim restou vim aqui,
    Meu ip que estou usando é o 192.168.15.1/24 mas alguns computadores da rede ta pegando um ip diferente, as vezes acontece até no meu PC, estou achando que possa ser o DHCP, mas o que se nunca mexi nele?

    O ip que as vezes aparece é sempre nessa facha 192.168.254.254..
    Quem puder ajudar estarei esperando..

  2. #2

    Padrão Re: Problema relacionado a IP

    /ip hotspot ip-binding
    add address=192.168.15.1/24 comment="->RANGE IP LIBERADO - HOTSPOT" server=all type=regular

    add address=0.0.0.0/0 comment="RANGE IP BLOQUEADO - FORA HOTSPOT"
    server=all type=blocked

    A 1ª regra libera a faixa de ip da sua rede e a 2ª bloqueia todas as outras.



  3. #3

    Question Re: Problema relacionado a IP

    Cara, aplico os dois codigos e resolvera meu problema?
    e gostaria de saber pq aconteceu isso agora?

  4. #4

    Padrão Re: Problema relacionado a IP

    Algum roteador de cliente jogando ip na sua rede,ja aconteceu comigo tambem.



  5. #5

    Exclamation Re: Problema relacionado a IP

    Ok, e os Codigos, aplico os dois e o problema se resolvera?

    se sim, muito obrigado..

  6. #6

    Padrão Re: Problema relacionado a IP

    sim,resolvera.



  7. #7

    Padrão Re: Problema relacionado a IP

    Olá,

    IMHO. Este problema me parece comum em provedores, serviço de DHCP mal configurados que permitem que servidores DHCP não autorizados forneçam configurações aos seus clientes.
    Na maior parte das vezes é questão de configuração errada no cliente.

    Infelizmente é uma falha de segurança que vários provedores estão sujeitos, existe até uma técnica clássica de roubo de senha bancárias que nasceu justamente nesta falha de alguns provedores. Nem vou explicar a técnica aqui, por razões óbvias, não quero incentivar as "idéias criativas". Quem quiser acreditar, agradeço pelo voto de confiança. ;)

    DHCP server não autorizado na rede é uma falha séria na segurança.

    Como não faço a menor ideia do que seja mikrotik e para que serve, infelizmente não posso te ajudar nisso.

    boa sorte ai.

    []'s

    KP

  8. #8
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão Re: Problema relacionado a IP

    Citação Postado originalmente por Kernel Panic Ver Post
    Olá,

    IMHO. Este problema me parece comum em provedores, serviço de DHCP mal configurados que permitem que servidores DHCP não autorizados forneçam configurações aos seus clientes.
    Na maior parte das vezes é questão de configuração errada no cliente.

    Infelizmente é uma falha de segurança que vários provedores estão sujeitos, existe até uma técnica clássica de roubo de senha bancárias que nasceu justamente nesta falha de alguns provedores. Nem vou explicar a técnica aqui, por razões óbvias, não quero incentivar as "idéias criativas". Quem quiser acreditar, agradeço pelo voto de confiança.

    DHCP server não autorizado na rede é uma falha séria na segurança.

    Como não faço a menor ideia do que seja mikrotik e para que serve, infelizmente não posso te ajudar nisso.

    boa sorte ai.

    []'s

    KP

    http://pt.wikipedia.org/wiki/Mikrotik

    Da uma olhada ai amigo, vejo que você possui bastante conhecimento na área de segurança digital, e como aqui no Under o assunto é "sempre" mikrotik, você tendo ideia do que seja com certeza vai ser melhor para você...

    Abraço!