+ Responder ao Tópico



  1. #1

    Padrão Problema Com BFW

    Bom dia,

    Instalei e configurei (configuração básica) um servidor de internet com BFW, funcionou perfeitamente, mas quando ativei o controle de banda ai começo o meu problema. Cadastrei os ips do DHCP no perfil do controle de banda e quando ativei o mesmo a navegação cai depois de uns 5 minutos, quando mando recarregar os perfis a navegação volta a funcionar, mas depois de 5 minutos cai outra vez, desativei o controle de banda e a navegação voltou a funcionar normalmente. o que sera que esta acontecendo?

    Grato

  2. #2

    Padrão Re: Problema Com BFW

    Citação Postado originalmente por silvermac Ver Post
    Bom dia,

    Instalei e configurei (configuração básica) um servidor de internet com BFW, funcionou perfeitamente, mas quando ativei o controle de banda ai começo o meu problema. Cadastrei os ips do DHCP no perfil do controle de banda e quando ativei o mesmo a navegação cai depois de uns 5 minutos, quando mando recarregar os perfis a navegação volta a funcionar, mas depois de 5 minutos cai outra vez, desativei o controle de banda e a navegação voltou a funcionar normalmente. o que sera que esta acontecendo?

    Grato
    Amigo o BFW tem um fórum especifico dele, o seu problema parece ser como os controles aqui só funcionou legal quando habilitei restrição de mac e ip e cadastrei todos os clientes na restrição.



  3. #3

    Padrão Re: Problema Com BFW

    Citação Postado originalmente por silvermac Ver Post
    Bom dia,

    Instalei e configurei (configuração básica) um servidor de internet com BFW, funcionou perfeitamente, mas quando ativei o controle de banda ai começo o meu problema. Cadastrei os ips do DHCP no perfil do controle de banda e quando ativei o mesmo a navegação cai depois de uns 5 minutos, quando mando recarregar os perfis a navegação volta a funcionar, mas depois de 5 minutos cai outra vez, desativei o controle de banda e a navegação voltou a funcionar normalmente. o que sera que esta acontecendo?

    Grato
    Cara eu sei que a versão 3.0.259 o QoS ta dando problema mesmo, a versão anterior é melhor, porém tem gente usando a versão de teste 3.0.260 RC e está satisfeito.

    Qual a configuração da sua máquina e quantos clientes vc tem?