+ Responder ao Tópico



  1. #1

    Post Não passa de 10 megas

    Amigos, estou com um servidor mk configurado, com 50 megas entrando e saindo para envio de um nano m5 5.8, ele envia o sinal ate um ponto onde tenho para distribuir .. lá eu tenho : um nano recebendo, um nano enviando , e uma switch para interligar os dois.. I um na casa do cliente recebendo! Só que ele nn passa de 10 megas me ajudem..

    As configuraçoes usadas na minha rede são essas!

    Saindo do Mk pro 1º nano :
    Anexo 50229Anexo 50227Anexo 50230Anexo 50228Anexo 50231Anexo 50232


    Nano Recebendo no meu ponto de acesso! :
    Anexo 50237Anexo 50234Anexo 50238Anexo 50235Anexo 50233Anexo 50236


    O outro nano que esta reinviando meu sinal:
    Anexo 50243 Anexo 50240Anexo 50244Anexo 50241Anexo 50239Anexo 50242

    Nano que esta recebendo em minha casa :
    Clique na imagem para uma versão maior

Nome:	         mestre 1.jpg
Visualizações:	93
Tamanho: 	34,7 KB
ID:      	50246Clique na imagem para uma versão maior

Nome:	         mestre main.jpg
Visualizações:	100
Tamanho: 	68,1 KB
ID:      	50248Clique na imagem para uma versão maior

Nome:	         mestre wireless.jpg
Visualizações:	89
Tamanho: 	54,2 KB
ID:      	50250Clique na imagem para uma versão maior

Nome:	         mestre network.jpg
Visualizações:	97
Tamanho: 	47,4 KB
ID:      	50249Clique na imagem para uma versão maior

Nome:	         mestre advance.jpg
Visualizações:	84
Tamanho: 	48,9 KB
ID:      	50247


    Aii esta.. Agredeço td ajuda!
    Qualquer Erro em abrir a imagem.. Me chama No Skype.. : renanjhonatan

  2. #2

    Padrão Re: Não passa de 10 megas

    Amigo primeiro diminua essa potencia de 27dbm para 18dbm no AP e no cliente pois estou vendo na screen em noise floor -82 isso mostra que você está com muita interferência e pode ser que você mesmo esteja causando isso, faça um teste mude na AP o Channel Width: 20Mhz tire esse compilancetest e coloque no AP e no cliente em estados unidos ou Brazil, em Max TX Rate, Mbps deixei em MSC 15 130 [300] e desative o automático, e faça um teste com o Airmax desativado, aqui com essa configuração conseguir 1 hora da manhã 80megas no teste do copelteste e nos horários de pico consegui velocidades de 32Megas a 42Megas
    Clique na imagem para uma versão maior

Nome:	         teste.jpg
Visualizações:	89
Tamanho: 	71,9 KB
ID:      	50251Clique na imagem para uma versão maior

Nome:	         tt.jpg
Visualizações:	93
Tamanho: 	122,6 KB
ID:      	50252



  3. #3

    Padrão Re: Não passa de 10 megas

    Cara vlw, msm vou testar.. mas aki tem alguma diferencia! Pois nao uso o nano dentro do mk isso atrapalha ?

  4. #4

    Padrão Re: Não passa de 10 megas

    Cara vlw, msm vou testar.. mas aki tem alguma diferencia! Pois nao uso o nano dentro do mk isso atrapalha ?
    Não entendi uso o nano dentro do mk isso atrapalha ?



  5. #5

    Padrão Re: Não passa de 10 megas

    cara nao preciso mais consegui fazer chegar 20 megas de 25 to feliz! Obrigado pela ajuda!