+ Responder ao Tópico



  1. Galera boa tarde, estou com um problema com um cliente já alguns dias, o problema é que não consigo fazer o envio de e-mail do mesmo usando o outlook, o cliente esta se conectando via PPPoE em uma RB450g tenho apenas 5 clientes nela, meu cliente tem um link de redundancia sendo do concorrente e nele ela consegue fazer o envio normal de seus e-mail, acredito ser alguma regra de Firewall que precisa ser feito em minha RB, alguem já passou por isso?, sera mesmo regra de Firewall que esta barrando?, já tentei fazer a mesma com o dst das portas, mesmo assim não consigo.

    Obrigado.

  2. Citação Postado originalmente por Perin Ver Post
    ...o problema é que não consigo fazer o envio de e-mail do mesmo usando o outlook...
    Está usando, para envio, a porta 25 ou 587?



  3. Trober testei em ambas as portas mesmo assim não consigo, quando eu plugo o cabo no link de redundancia funciona normal.
    Ps: estou com a porta 25 agora.

  4. Cara como estão tuas regras de FORWARD, alguma coisa barrando para esse destino? outros serviços saem normal pelo teu link ou mais algum também apresenta problema?

    aguardo,






Tópicos Similares

  1. Respostas: 4
    Último Post: 24-09-2006, 01:48
  2. Vejam as minhas regras de firewall
    Por Abutre no fórum Servidores de Rede
    Respostas: 4
    Último Post: 12-09-2003, 14:33
  3. regras de firewall
    Por roggy no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-05-2003, 10:47
  4. Respostas: 3
    Último Post: 27-03-2003, 12:17
  5. Regras de firewall
    Por Skill no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-02-2003, 10:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L