+ Responder ao Tópico



  1. Pessoal estou com o seguinte problema, tenho 2 x NanoStation M5 - 1 como ap e outro como cliente, neste que está como ap quando vou ver as estações conectadas mostra 2 uma delas é um cliente e o outro que é o nano, a situação é a seguinte, lá onde mostra "last ip" o cliente aparece normal com o ip dele, mas o outro nano fica trocando toda hora, inclusive para ips que já estão rodando na rede, já desabilitei o "Auto ip Aliasing" e não resolveu nada... alguem pode me dar uma dica???

    Obrigado....

  2. Citação Postado originalmente por edsonphilereno Ver Post
    Pessoal estou com o seguinte problema, tenho 2 x NanoStation M5 - 1 como ap e outro como cliente, neste que está como ap quando vou ver as estações conectadas mostra 2 uma delas é um cliente e o outro que é o nano, a situação é a seguinte, lá onde mostra "last ip" o cliente aparece normal com o ip dele, mas o outro nano fica trocando toda hora, inclusive para ips que já estão rodando na rede, já desabilitei o "Auto ip Aliasing" e não resolveu nada... alguem pode me dar uma dica???

    Obrigado....
    Está com WDS ativo nas 2 pontas ?



  3. Boa tardeLuspmais

    Demorei pra responder pq não vi nenhum e-mail com a resposta da minha pergunta só vi agora, então não um dos nanos está como ACCESS POINT e o outro como STATION nenhum deles está como WDS ativo, detalhe já resetei de fábrica e configurei só o ssid e senha, tambem atualizei o firmware os dois estão com o 5.5.8 e o problema continua, tambem já inverti a configuração (manualmente) onde está como ACCESS POINT mudei para STATION e vice-versa, tambem deu o mesmo problema o LAST IP fica trocando toda hora.... já me disseram para trocar os nanos, mas acho que não deve ser um problema com eles, acho que talvez alguma configuração.....

    Tem alguma luz pra mim????

    abraço.....

  4. Cara ativa o WDS, assim seu enlace fica transparente.
    Se não adiantar partiremos para outra, mas o WDS é essencial para um PTP.






Tópicos Similares

  1. Problemas com enlace rocket m5 + dish 30 - 5 km
    Por FilipiGrijo no fórum Redes
    Respostas: 5
    Último Post: 09-12-2012, 20:18
  2. Problema com a Nanostation M2
    Por WRInfo no fórum Redes
    Respostas: 30
    Último Post: 26-09-2011, 15:02
  3. Respostas: 4
    Último Post: 22-08-2011, 01:09
  4. Respostas: 9
    Último Post: 16-08-2011, 00:29
  5. Problema com enlace bullet M5
    Por elielton no fórum Redes
    Respostas: 8
    Último Post: 02-03-2011, 21:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L