+ Responder ao Tópico



  1. Bom dia pessoal,

    Recebo um link de 50 Mbps recebo esse link em uma rb 1100, e uma das portas sai um link para uma empresa, o problema é:

    Em horario de pico, a banda fica no gargalo e não consigo cumprir com o contratado da empresa.
    Nessa RB 1100 não tenho clientes, ela apenas recebe o link e é feito um OSPF que manda para frente rede tipo estrela.

    O que eu precisava era priorizar o ip X ou a porta da RB para ter preferencia no link.
    Como os amigos sugerem fazer isso?

    Desde já agradeço

  2. Caso use faixa diferente poderá dar prioridade no simple queue para este cliente.
    Crie uma regra no simple queue coloque ip do cliente escolha a velocidade coloque como prioridade 1 na aba advanced .

    /queue simple
    add max-limit=2M/2M name="Alta prioridade cliente jose" priority=1/1 target=192.168.10.21/32

    mas vc pode usar PCQ
    http://wiki.mikrotik.com/wiki/Manual:Queues_-_PCQ



  3. Citação Postado originalmente por deson00 Ver Post
    Caso use faixa diferente poderá dar prioridade no simple queue para este cliente.
    Crie uma regra no simple queue coloque ip do cliente escolha a velocidade coloque como prioridade 1 na aba advanced .

    /queue simple
    add max-limit=2M/2M name="Alta prioridade cliente jose" priority=1/1 target=192.168.10.21/32

    mas vc pode usar PCQ
    http://wiki.mikrotik.com/wiki/Manual:Queues_-_PCQ
    Olá amigo obrigado pela atenção,

    entendi, mas o restante da rede (ip´s) não estarão com controle de banda, então automaticamente eles não estariam com prioridade alta?

  4. Citação Postado originalmente por francistomba Ver Post
    Olá amigo obrigado pela atenção,

    entendi, mas o restante da rede (ip´s) não estarão com controle de banda, então automaticamente eles não estariam com prioridade alta?
    Mas vc pode definir 2 faixa de ips e setar a prioridade desejada para cada faixa de ip.

    /queue simple
    add max-limit=2M/2M name="Alta prioridade cliente" priority=1/1 target=192.168.10.0/24

    /queue simple
    add max-limit=2M/2M name="Baixa prioridade cliente" priority=8/8 target=192.168.11.0/24

    ou usar PCQ






Tópicos Similares

  1. TX do cliente oscilando em horário de pico
    Por raumaster no fórum Redes
    Respostas: 2
    Último Post: 04-12-2012, 00:07
  2. Link saturado em horario de pico.
    Por striteiro no fórum Redes
    Respostas: 7
    Último Post: 05-09-2010, 22:46
  3. Bloqueio de Downloads em horarios de Pico
    Por ROBERTO123 no fórum Redes
    Respostas: 1
    Último Post: 26-06-2009, 10:44
  4. Respostas: 5
    Último Post: 25-03-2009, 09:54
  5. Perca de pacote em horário de pico
    Por rcfweb no fórum Redes
    Respostas: 1
    Último Post: 10-08-2005, 21:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L