Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. olar amigos do forum, tenho esses problema, meus clientes ppoe se disconecta tudo de uma vez so e fica dando esse erro Could not determine local IP address

    isso umas 4vezes por dias e tem vez que q muito mais. e depois de uns 5minutos volta ao normal. o que pode ser ?????

  2. Olá Marcos!

    Uma possibilidade é de terem acabados os IPs da pool do PPPoE.

    Se você usa radius, seria interessante ver o que aparece no log do radius no momento do erro.

    Abraços!
    Fabricio



  3. so tem uns 20 clientes na rb e o pool é de 253 ip
    ver o print
    Clique na imagem para uma versão maior

Nome:	         ggg.jpg
Visualizações:	332
Tamanho: 	273,9 KB
ID:      	50382

  4. Citação Postado originalmente por marcosmpsc Ver Post
    so tem uns 20 clientes na rb e o pool é de 253 ip
    ver o print
    Clique na imagem para uma versão maior

Nome:	         ggg.jpg
Visualizações:	332
Tamanho: 	273,9 KB
ID:      	50382


    Isso deve ser configuração errada, vc deve estar usando algum pool para o local address no profile so pppoe, ai acabaram os ips desse profile...



  5. Amigo eu estava com o mesmo problema do nada alguns clientes se desconectava e conectava de volta tinha esse mesmo erro de Could not determine local IP address, bom aqui eu tirei a bridge e criei um servidor pppoe pra cada porta de saída para os clientes sem colocar nome service name: deixei em branco mesmo, e uso primeiro ip da faixa em local address:192.168.254.1 e em remote address pool cliente pppoe no caso a faixa é 192.168.254.2-192.168.254.254 da uma olhada na screen e configure da mesma forma e ver se resolver
    OBS: uso também hotspot pois estou mudando todos os clientes para pppoe então criei um servidor hotspot pra cada porta também funciona perfeitamente.
    Clique na imagem para uma versão maior

Nome:	         Sem título.jpg
Visualizações:	404
Tamanho: 	124,4 KB
ID:      	50400






Tópicos Similares

  1. erro culd not determine server fully
    Por isolopak no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-02-2005, 02:21
  2. FATAL: Could not... que erro é esse? não vai!
    Por copynow no fórum Servidores de Rede
    Respostas: 3
    Último Post: 31-01-2005, 16:30
  3. SSHD Could not load host key
    Por meiolouco no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-02-2004, 15:47
  4. Squid: erro Could not send signal ...
    Por alanperes no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-12-2003, 16:10
  5. Respostas: 0
    Último Post: 06-11-2003, 19:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L