Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Gente, eu comprei minha RB 450g e fiz a seguinte ligação.

    1 - Liguei ela através de uma fonte de 12v
    2 - Na porta 1 (na porta de PoE) liguei o cabo que vai da RB para o modem.
    3 - Na porta 2 liguei o cabo que vai da RB para meu PC.

    Ok vamos lá, bem não fiz nenhum curso de Mk e a maioria dos videos que via no youtube não dava certo, alguns usavam outra versão, outro modelo, outros usavcam Mk no PC enfim. Vi que minha RB vem pre-configurada, então já recebe IP automático do modem pela porta 1 (PoE) e manda o sinal para a porta 2 (Porta que liga o meu PC).

    Porém estava vendo na internet como colocar internet nas outras portas mas ... to me perdendo. Alguem tem como me dar uma luz? uma ajudinha se possível??

  2. Da Para usar assim, abra a interface q vc vai kerer net tbm, aba general, master port dai vc escolhe da onde sai a net no seu caso porta 2



  3. Você também pode criar um BRIDGE entre as portas que você quer usar ou Criar uma rede para ela ou seja configura um range de IP para a porta que deseja usar.


    Você também pode controlar quais computadores acessam a sua rede veja como em: www.gatopretod7.blogspot.com.br

  4. Citação Postado originalmente por BitPC Ver Post
    Você também pode criar um BRIDGE entre as portas que você quer usar ou Criar uma rede para ela ou seja configura um range de IP para a porta que deseja usar.


    Você também pode controlar quais computadores acessam a sua rede veja como em: www.gatopretod7.blogspot.com.br
    Então ... o que fiz foi o seguinte: o ip padrão dele é 192.168.88.1 então usei na porta 2 o ip 192.168.89.1 e na porta 3 o ip 192.168.90.1 sendo que tanto a segunda quanto a terceira porta recebendo sinal da porta 1, vi num video aki que ajudou a clarear a ideia. Mas o estranho é que a internet está chegando pela porta PoE e sei lá, me parece que as vezes fica meio lento sei lá.



  5. Ola pessoa sou novo na area de mikrotik , pois montei um servidor mk ne um pc com placas de redes tudo integrada , fiz a instalação e configuraçao pois o mk era crackeado , nisso fiz todas as configurações e rodou blza , so que depois tive um problema muito grave , o meu roteador ele jogava o sinal via dhcp pra o mikrotik e o mikrotik ele joga o sinal para redes , pois conectei o cabo no roteador e verifiquei a velocidade da internet e o ping e estava tudo normal , pois o sinal quando chegava no mikrotik nao era a mesma coisa , sempre o ping tava muito alto e internet fica ruim muito lenta e os meu vizinho nao estava conseguindo acessar como eles queriam , gostaria uma ajuda ?

    Configuração do servidor mikrotik :

    DHCP CLIENT
    DHCP SERVER
    IP ADRESS
    FIREWALL
    NAT
    DNS
    HOTSPOT


    Pois com estas configurações os clientes que estao conectado ao mikrotik estao navegando com velocidade muito baixa , pois o sinal qe sair do roteador esta muito otimo sem perdas .









Tópicos Similares

  1. Respostas: 6
    Último Post: 23-10-2017, 12:28
  2. Respostas: 6
    Último Post: 18-04-2012, 00:19
  3. Respostas: 6
    Último Post: 17-04-2011, 13:37
  4. Video Aula Colocando Internet no Mikrotik
    Por claudinhohw no fórum Redes
    Respostas: 2
    Último Post: 05-10-2010, 09:17
  5. Correndo Internet no Mikrotik
    Por vanderleisistema no fórum Redes
    Respostas: 7
    Último Post: 10-12-2007, 09:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L