Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Load balance funcionando normal. 1 link de 15 mega e 1 link de 10 mega, fica tudo normal com a navegação , quando cai o link de 15 megas fica com 10 megas. so que quando cai o de 10 megas o de 15 megas nao entra, e a conexao cai alguem ai que possa me ajudar???link 1 192.168.1.2 e o link 2 192.168.2.3 local 10.5.50.10

  2. Olá, amigo se os modens estão roteado vai acontecer isso ai mesmo quando um link cair os clientes que estão nesse link iram ficar sem internet até que você tire o cabo, desative a interface, desligue o modem ou o link volte a funcionar estou falando isso pois tínhamos um link dedicado recebido por via radio com ip fixo e mais 3 link adsl sendo discado no loadbalance e volte e meia o link dedicado parava e o que acontecia os clientes que estava no link dedicado ficavam sem internet dai eu tinha que desativar a interface do link dedicado para que os cliente automaticamente mudassem para os outros link adsl para funcionar a internet, agora não sei como que você está conseguindo fazer com os modens roteador quando o link de 15Megas cai o link de 10Megas assume tudo e já ao contrário não funciona, verifique o check gateway em route pode não está marcado no link de 10Megas, ai eu te pergunto porque você não usar os modens em modo bridge e deixa o mikrotik discar os pppoe vai ficar muito melhor o desempenho e qualidade pois não irá força os modens e sim o mikrotik, e você não vai resolver esse tipo de problema de quando um link cair o outro assume tudo aqui funciona perfeitamente se um link cair o outro assume tudo e quando o outro link voltar ele dividi novamente os clientes.



  3. algo pode estar errado com o seu balance.
    poderia postar aqui as regras do firewall e do ip route?

  4. Galera obrigado pela atenção de voces..pois consegui fazer tudo pela site https://www.bylltec.com.br

    HOTSPOT + PPOE + LOAD BALANCE = numa rb 750Clique na imagem para uma versão maior

Nome:	         PPOE.jpg
Visualizações:	373
Tamanho: 	131,2 KB
ID:      	50446



  5. Agora seu load vai balancear direitinho pois os links estão em bridge e o mikrotik discando os os modens, só não sei se usando hotspot e pppoe junto com loadbalance vai dar muito certo mas ta ótimo seu loadbalance está funcionando boa sorte e sucesso ai.






Tópicos Similares

  1. Load Balance vs Soma de Link
    Por keytson no fórum Redes
    Respostas: 4
    Último Post: 19-09-2009, 23:58
  2. Respostas: 8
    Último Post: 25-05-2008, 18:26
  3. Load Balance sem Marcação de pacotes
    Por rodolfofp no fórum Redes
    Respostas: 21
    Último Post: 02-05-2008, 21:36
  4. load balance a dor de cabeca parte1
    Por ederamboni no fórum Redes
    Respostas: 5
    Último Post: 25-06-2006, 01:13
  5. cliente com mais de 15 km
    Por fsoaress76 no fórum Redes
    Respostas: 11
    Último Post: 09-02-2006, 16:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L