+ Responder ao Tópico



  1. bom dia pessoal eo seguinte oten mim deparei com um problema horrivel minha redee cabeada e tipo a internet n estava funcionando e tava dando ips diferente na mesma tipo 192.168.1.1 (ip de roteador de alguem cliente) 10.0.0.1 (ip deroteador de alguem cliente) ate pensei ki poderia ser um lupy mais tipo seria 2 pessoas na rede fazendo isso dai fui dormi quando acordei hj tive a ideia de entra no roteador do mesmo e desabilitar o dhcp a internet vouto mais vouto com o ip do moden da gvt e nao da rb ai tive que desligar e religar novamente ela sera que deve ser problema nela que ela fez isso direciono ip de roteadores da rede pra todos e possivel ela com defeito fazer isso ??

    DESDE DE JA AGRADEÇO

  2. Primeira providencia:
    Esta sua rede está com cara de uso de Switch baratinho.... Estes Sw não tem isolação entre as portas, daí pode dar uma confusão danada.

    Coloca Sw com Vlan fixa para ver se a internet "vouto" ao normal.. Estes Sw tem uma porta de uplink, esta você conecta com o cabo em direção ao seu servidor. Os clientes desse SW só vão enxergar o servidor.

    Melhor seria ainda usar só SW gerenciável...

    Está me parecendo que sua rede não tem um projeto definido, mas sim você só foi puxando cabo de uma casa para outra... não é isso?



  3. kkkkkkkkkkkkk, não é site de comédia mas tá engraçado.

  4. ta engraçado oque velho .....

    mais voutando ao assunto meus switchs sao baratinhso sim mais tipo aconteceu varias coisas ao mesmo tempo como eu disse teve clientes que estava pegando ip direto do moden isso nao deveria acontecer eu tenho uns 10 km de cabo espalhado pelo bairro faço tudo igual os outros provedores grandes fazem aki mais nao vem ao caso to tentando desvendar o misterio tipo so estar acontecendo isso com alguns roteadores da rede e quem possui win xp que fica dando o ip 192.168.1.1 sendo que minha rede e 192.168.4.2 ai pra funcionar tenho que colocar wan fixa nos roteadores e nos que possuem win xp isso nao deveria estar acontecendo lembrando que eu uso NAT






Tópicos Similares

  1. Respostas: 1
    Último Post: 27-03-2017, 11:02
  2. Respostas: 5
    Último Post: 02-02-2016, 08:46
  3. Respostas: 3
    Último Post: 02-12-2010, 22:29
  4. RB com problema
    Por talesanselmo no fórum Redes
    Respostas: 11
    Último Post: 01-05-2008, 11:08
  5. Mikrotik com Myauth - Problemas com IP..
    Por bnet no fórum Redes
    Respostas: 3
    Último Post: 31-03-2007, 16:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L