+ Responder ao Tópico



  1. Bom dia galera, eu tenho aqui uma CPE da Firemax, e eu estou com um problema que ta foda, eu montei ela para distribuir rede wi-fi para toda a empresa, mas praticamente todos os dias eu tenho que desligar e ligar a POE novamente.
    Tinha uma POE de 12v de 0,5A, ai achando que era a POE troquei pela recomendada no site da Firemax, comprei uma de 48v de 1a, na primeira semana funcionou corretamente, mas agora o problema voltou, a rede aparece mas não consigo conectar a não ser que eu desligue e ligue a POE novamente.
    CPE: http://www.firemaxnet.com.br/site/ro...p?ID_Produto=3
    POE indicada que coloquei: http://produto.mercadolivre.com.br/M...poe-48v-1a-_JM
    Ajudem ai.

  2. Amigo essas fontes aí não é padrão. Quando usava essa firemax sempre era com fonte de 12V/1,5A .



  3. Citação Postado originalmente por megabyte Ver Post
    Amigo essas fontes aí não é padrão. Quando usava essa firemax sempre era com fonte de 12V/1,5A .

    Obrigado, vou fazer um teste, tenho uma de 12v de 1500a.
    Coloquei, agora vamos ver se para com esse problema, só não entendo por que eles recomendam uma fonte POE de 48v.






Tópicos Similares

  1. Respostas: 10
    Último Post: 25-03-2017, 15:54
  2. Respostas: 13
    Último Post: 16-11-2016, 22:55
  3. Respostas: 1
    Último Post: 27-11-2014, 01:24
  4. Placa Yanomami Ultra e Cpe da Krazer Soft
    Por TecLink no fórum Redes
    Respostas: 15
    Último Post: 15-11-2010, 19:01
  5. CPE FIREMAX
    Por ajoaci no fórum Redes
    Respostas: 5
    Último Post: 13-09-2010, 21:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L