+ Responder ao Tópico



  1. #1

    Padrão CCQ, Sinal e throughput

    Bom dia, Boa Tarde e Boa noite, caros colegas, bom meu CCQ Oscila um pouco e o Sinal tbm, avaliem as imagens. Se há erro de configuração, tbm já estou providenciando realinhamento, aumentar altura das instalações cliente. Daqui pra frente a diretiva será Visada sempre, Zona de Fresnel o máximo possível !

    Clique na imagem para uma versão maior

Nome:	         Untitled-1.jpg
Visualizações:	135
Tamanho: 	52,1 KB
ID:      	50471

    Clique na imagem para uma versão maior

Nome:	         Capturar.jpg
Visualizações:	112
Tamanho: 	34,6 KB
ID:      	50472

  2. #2

    Padrão Re: CCQ, Sinal e throughput

    Citação Postado originalmente por erivelton42 Ver Post
    Bom dia, Boa Tarde e Boa noite, caros colegas, bom meu CCQ Oscila um pouco e o Sinal tbm, avaliem as imagens. Se há erro de configuração, tbm já estou providenciando realinhamento, aumentar altura das instalações cliente. Daqui pra frente a diretiva será Visada sempre, Zona de Fresnel o máximo possível !

    Clique na imagem para uma versão maior

Nome:	         Untitled-1.jpg
Visualizações:	135
Tamanho: 	52,1 KB
ID:      	50471

    Clique na imagem para uma versão maior

Nome:	         Capturar.jpg
Visualizações:	112
Tamanho: 	34,6 KB
ID:      	50472


    A foto da configuração ficou muito pequena não deu para entender



  3. #3

    Padrão Re: CCQ, Sinal e throughput

    Clique na imagem para uma versão maior

Nome:	         Capturar.jpg
Visualizações:	82
Tamanho: 	34,6 KB
ID:      	50488
    Citação Postado originalmente por fagtinti Ver Post
    A foto da configuração ficou muito pequena não deu para entender

  4. #4

    Padrão Re: CCQ, Sinal e throughput

    Citação Postado originalmente por erivelton42 Ver Post
    Clique na imagem para uma versão maior

Nome:	         Capturar.jpg
Visualizações:	82
Tamanho: 	34,6 KB
ID:      	50488


    Essa configuração esta certa , precisaria ver a configuração da aba wireless



  5. #5

    Padrão Re: CCQ, Sinal e throughput

    Rrssrs Desculpe amigo, aqui segue o link certo : http://1drv.ms/1cc0ht2
    Citação Postado originalmente por fagtinti Ver Post
    Essa configuração esta certa , precisaria ver a configuração da aba wireless

  6. #6

    Padrão Re: CCQ, Sinal e throughput

    17dBm de potencia de saída tá meio baixo pro meu gosto, se tiver omni ou antena de VSWR ruim isso cria oscilação no troughput mesmo.
    Eu colocaria uns 19dBm se a antena for comum.
    (Se for omni não sei, nunca consegui nada satisfatorio com elas)

    Mas se for uma antena Basestation ou L-com de ganho de uns 17dB pra cima, essa potencia seria suficiente pra ter estabilidade.

    Falo da potencia porque essa estação que está com CCQ ruim pode estar recebendo sinal baixo, ou tendo ruído por conta de vizinhança, cabo proximo a lampada fluorescente, ou fonte com ripple, ou seja, o problema pode estar no cliente, e cliente com conexão ruim afeta todos conectados na mesma antena/roteador.



  7. #7

    Padrão Re: CCQ, Sinal e throughput

    Amigo primeiramente vc precisa passar quantos cliente esta na omni e qual distancia do mais próximo e o mais longe , ai da para tentar te ajudar

  8. #8

    Padrão Re: CCQ, Sinal e throughput

    Citação Postado originalmente por rubem Ver Post
    17dBm de potencia de saída tá meio baixo pro meu gosto, se tiver omni ou antena de VSWR ruim isso cria oscilação no troughput mesmo.
    Eu colocaria uns 19dBm se a antena for comum.
    (Se for omni não sei, nunca consegui nada satisfatorio com elas)

    Mas se for uma antena Basestation ou L-com de ganho de uns 17dB pra cima, essa potencia seria suficiente pra ter estabilidade.

    Falo da potencia porque essa estação que está com CCQ ruim pode estar recebendo sinal baixo, ou tendo ruído por conta de vizinhança, cabo proximo a lampada fluorescente, ou fonte com ripple, ou seja, o problema pode estar no cliente, e cliente com conexão ruim afeta todos conectados na mesma antena/roteador.
    Rubem, por gentilza, o que venha a ser uma "fonte com ripple".

    Abraço.



  9. #9

    Padrão Re: CCQ, Sinal e throughput

    Ripple na tensão é basicamente variação rapida na tensão, causado por calculo incorreto dos capacitores.
    (Ou consumo incorreto pros capacitores presentes, ou capacitores com ESR alterada)

    Uma explicação mais detalhada:
    http://en.wikipedia.org/wiki/Ripple_(electrical)

    Mas como imagens valem mais que palavras, ó como o ripple aparece no osciloscopio:
    https://www.google.com.br/search?q=r...&tbm=isch&sa=X

    Ripple geralmente é coisa boba em fonte, tipo fonte de 12V com ripple de 100mV (0,1V) quando o consumo fica nuns 300mA. Problema é que tem fonte 12V ruim (Projeto ruim, ou componentes de qualidade ruim que as vezes dão problema e as vezes não) que manda ripple tipo 400mV quando o consumo passa dos 400mA, com ripple desse não tem Bullet que resista, o VRM interno dos roteadores e RB's passa a tensão de entrada pra algo tipo 2,5, 3,3 e 5V, mas justo esse VRM (Voltage Regulator Module) é que costuma ficar louco quando é alimentado com tensão com ripple, geralmente faz o roteador ressetar, mas as vezes ele manda ripple pros 2,5 ou 3,3V que alimentam a etapa de RF, de modo que a etapa de RF é afetada pela fonte mesmo tendo um VRM no meio do caminho (Tipo capacitor estufado em fonte ATX que faz micro travar, toda placa-mãe tem uns VRM's pra varias partes, isso não devia incomodar tanto em teoria, mas na prática incomoda))

  10. #10

    Padrão Re: CCQ, Sinal e throughput

    Citação Postado originalmente por rubem Ver Post
    Ripple na tensão é basicamente variação rapida na tensão, causado por calculo incorreto dos capacitores.
    (Ou consumo incorreto pros capacitores presentes, ou capacitores com ESR alterada)

    Uma explicação mais detalhada:
    http://en.wikipedia.org/wiki/Ripple_(electrical)

    Mas como imagens valem mais que palavras, ó como o ripple aparece no osciloscopio:
    https://www.google.com.br/search?q=r...&tbm=isch&sa=X

    Ripple geralmente é coisa boba em fonte, tipo fonte de 12V com ripple de 100mV (0,1V) quando o consumo fica nuns 300mA. Problema é que tem fonte 12V ruim (Projeto ruim, ou componentes de qualidade ruim que as vezes dão problema e as vezes não) que manda ripple tipo 400mV quando o consumo passa dos 400mA, com ripple desse não tem Bullet que resista, o VRM interno dos roteadores e RB's passa a tensão de entrada pra algo tipo 2,5, 3,3 e 5V, mas justo esse VRM (Voltage Regulator Module) é que costuma ficar louco quando é alimentado com tensão com ripple, geralmente faz o roteador ressetar, mas as vezes ele manda ripple pros 2,5 ou 3,3V que alimentam a etapa de RF, de modo que a etapa de RF é afetada pela fonte mesmo tendo um VRM no meio do caminho (Tipo capacitor estufado em fonte ATX que faz micro travar, toda placa-mãe tem uns VRM's pra varias partes, isso não devia incomodar tanto em teoria, mas na prática incomoda))
    Olá Rubem, entendi! Novamente obrigado pela explicação. Você já havia me explicado sobre como definir o "Jitter" p/ a minha rede, que por sinal foi de grande ajuda.

    Eu sei que sai fora do proposito do tópico, mas agora meu cenário mudou, o Jitter já não é o mesmo. Eu tive que tirar algumas antenas e agora (provisoriamente), estou c/ uma omni 5.8 da Linktech + Bullet M5, porém agora o tempo de resposta dos pings oscilam muito, mesmo c/ pacotes de 50k, quanto c/ pacotes de 1450k.

    Abraço.



  11. #11

    Padrão Re: CCQ, Sinal e throughput

    Bom, nesse bullet uso uma Setorial Aquário 14dbi 90°, a quantidade de clientes nela em horário de pico é 7 e em média 4

    Aqui está a imagem do sinal dos clientes, ccq, dbm etc http://1drv.ms/1cc0ht2

  12. #12

    Padrão Re: CCQ, Sinal e throughput

    Citação Postado originalmente por erivelton42 Ver Post
    Bom, nesse bullet uso uma Setorial Aquário 14dbi 90°, a quantidade de clientes nela em horário de pico é 7 e em média 4

    Aqui está a imagem do sinal dos clientes, ccq, dbm etc http://1drv.ms/1cc0ht2
    Amigo eu reparei que vc têm clientes com -30dbm , se for cliente próximo da antena , o problema seu é esse excesso de potencia muito próximo a seu pop , troque a antena por uma de menor ganho e diminua a potencia do ap do cliente isso deve estabilizar seu sinal tenta manter os cliente em uma media de -45 a -63dbm até -70dbm é aceitável + do que isso é sinal ruim


    Qualquer duvida estou a disposição



  13. #13

    Padrão Re: CCQ, Sinal e throughput

    Exato amigo, tem clientes na mesma Rua da Torre, alguns são AINDA anteninhas setoriais usb da aquário, e outros CPE da Oiw (aqui chamo-as de bico de pato rsrsrs) onde exatamente posso diminuir a potência dela ? Em um menu do firmware dela tem potência de saída RF, com certeza seria isso, não é?


    ,
    Citação Postado originalmente por fagtinti Ver Post
    Amigo eu reparei que vc têm clientes com -30dbm , se for cliente próximo da antena , o problema seu é esse excesso de potencia muito próximo a seu pop , troque a antena por uma de menor ganho e diminua a potencia do ap do cliente isso deve estabilizar seu sinal tenta manter os cliente em uma media de -45 a -63dbm até -70dbm é aceitável + do que isso é sinal ruim


    Qualquer duvida estou a disposição

  14. #14

    Padrão Re: CCQ, Sinal e throughput

    Citação Postado originalmente por erivelton42 Ver Post
    Exato amigo, tem clientes na mesma Rua da Torre, alguns são AINDA anteninhas setoriais usb da aquário, e outros CPE da Oiw (aqui chamo-as de bico de pato rsrsrs) onde exatamente posso diminuir a potência dela ? Em um menu do firmware dela tem potência de saída RF, com certeza seria isso, não é?


    ,



    Amigo tenta primeiramente fazer pelo firmware , coloque na menor potencia que o firmware disponibilizar e ve se melhora , caso não resolva essa setorial usb da aquário que vc disse é as antenas de grade de 25dbi né , instale o firmware da aquário no pc e verifica se tem como ajustar a potencia , se não tiver só trocando por um equipamento de menor ganho. Para vc ter uma rede estável eu costumo fazer o seguinte

    Clientes a 50m a 500m stx 2.4 ou cpe tplink clientes a 500m a 1km bulltet m2 100mw com uma antena de
    grade 17dbi de 1 km a 3km airgrid de 23 dbi.

    Quanto mais perto da torre menor tem que ser o ganho da antena



  15. #15

    Padrão Re: CCQ, Sinal e throughput

    Aqui é assim, começei a trabalhar agora pouco nesse provedor, por isso há uma bagunçinha nas antenas, Grade USB, Grade com Rádio, CPE Intelbras wog, USB Aquario setorial quadradinha, Bico de Pato CPE OIW... mais estou lutando para usar-mos todas da TPLINK pois uso aqui em minha casa nesse mesmo POP e o Sinal e o CCQ fica ótimo, sou o cliente mais longe fico em média 800 a 1km do POP Sinal -58 a -61 dbm ccq 95 a 100%, e olha que tenho a Zona de Fresnel uns 10% obstruída. Já com uma CPE OIW nun prédio que fica em nível com a torre a uma distância de 700 metros Zona de fresnel 0% obstruída o ccq fica em 70 80 95. Acho que esse problema deve-se ao baixo rendimento dessa CPE q são Chip Realtek, diferente das cpe tplink que são Atheros.

    Citação Postado originalmente por fagtinti Ver Post
    Amigo tenta primeiramente fazer pelo firmware , coloque na menor potencia que o firmware disponibilizar e ve se melhora , caso não resolva essa setorial usb da aquário que vc disse é as antenas de grade de 25dbi né , instale o firmware da aquário no pc e verifica se tem como ajustar a potencia , se não tiver só trocando por um equipamento de menor ganho. Para vc ter uma rede estável eu costumo fazer o seguinte

    Clientes a 50m a 500m stx 2.4 ou cpe tplink clientes a 500m a 1km bulltet m2 100mw com uma antena de
    grade 17dbi de 1 km a 3km airgrid de 23 dbi.

    Quanto mais perto da torre menor tem que ser o ganho da antena

  16. #16

    Padrão Re: CCQ, Sinal e throughput

    Pra mim o problema é com RTL8186, não com a Realtek. O RTL8186 é um chipset com mais de 10 anos de idade! Pega um processador de 2003 pra ver o desempenho lixo hoje...

    O RTL8196, presente nos roteadores BARATOS com suporte a N, se sai muuuuuito melhor (No mesmo modo B ou G dessa CPE Oiw).

    Você tem outro problema: USB e PCI mandam pra setorial muito pacote a toa, o Windows sozinho manda pra rede alguns pacotes a mais que devia, mas antivirus e outros softwares (Inúteis) rodando enchem a rede local de pacotes a toa (Requisições de conteúdo e cia). Um roteador isola as redes, diminui muuuuuito esse trafego na setorial. O reflexo imediáto não ocorre só em quem tem USB e PCI, mas em todos conectados no mesmo cartão/roteador. O Bullet não é uma maravilha em capacidade de processamento pra conseguir lidar com isso (Usei poucos meses numa setorial, me deu muuuuuito mais problemas que cartão vagabundo de R$ 80 tipo Engenius EMP8602, que dirá se comparar com cartões decentes tipo R52HN).

    Eu na verdade nunca fui feliz nem com Bullet em cliente, que dirá na torre.



  17. #17

    Padrão Re: CCQ, Sinal e throughput

    Verdade amigo, sabe aquela situação que vc entra nun provedor que está no final de suas vidas e vc vem para reanima-lo rsrs foi isso que aconteceu com o provedor do meu amigo. Ele começou sem saber de nada, e em menos de 2 meses ja tava quase falindo. Agora temos 35 clientes satisfeitos com planos de 512k 640k de brust e já estamos com um Equip 5.8 Rocket M5 + Basestation.


    Citação Postado originalmente por rubem Ver Post
    Pra mim o problema é com RTL8186, não com a Realtek. O RTL8186 é um chipset com mais de 10 anos de idade! Pega um processador de 2003 pra ver o desempenho lixo hoje...

    O RTL8196, presente nos roteadores BARATOS com suporte a N, se sai muuuuuito melhor (No mesmo modo B ou G dessa CPE Oiw).

    Você tem outro problema: USB e PCI mandam pra setorial muito pacote a toa, o Windows sozinho manda pra rede alguns pacotes a mais que devia, mas antivirus e outros softwares (Inúteis) rodando enchem a rede local de pacotes a toa (Requisições de conteúdo e cia). Um roteador isola as redes, diminui muuuuuito esse trafego na setorial. O reflexo imediáto não ocorre só em quem tem USB e PCI, mas em todos conectados no mesmo cartão/roteador. O Bullet não é uma maravilha em capacidade de processamento pra conseguir lidar com isso (Usei poucos meses numa setorial, me deu muuuuuito mais problemas que cartão vagabundo de R$ 80 tipo Engenius EMP8602, que dirá se comparar com cartões decentes tipo R52HN).

    Eu na verdade nunca fui feliz nem com Bullet em cliente, que dirá na torre.