+ Responder ao Tópico



  1. bom dia amigos não sei se é melhor lugar para esse tópico

    mas eu gostaria te tirar uma dúvida sobre link com vocês..

    bom minha empresa contratou um link de 50mb full até ai tudo bem
    mas quando eu faço teste de banda começo a ter poucas perdas de pacotes
    agora eu pergunto isso é normal ? da perda principalmente quando eu testo o upload
    (não é constate é só quando faço teste de banda)

    outra dúvida é que quando faço teste por um site da um valor e um quando eu testo por outro é outro valor
    por esse site eu tenho 50mb de down e 32 de up http://www.speedtest.net/pt/
    e por esse site eu tenho 50 mb de down e 50 mb de up(TCP) e 43mb de up (UDP)
    http://simet.nic.br/medidor/

    minha conexão está normal ? eu tenho que reclamar com a fornecedora ??

  2. Citação Postado originalmente por elvisjunior Ver Post
    bom dia amigos não sei se é melhor lugar para esse tópico

    mas eu gostaria te tirar uma dúvida sobre link com vocês..

    bom minha empresa contratou um link de 50mb full até ai tudo bem
    mas quando eu faço teste de banda começo a ter poucas perdas de pacotes
    agora eu pergunto isso é normal ? da perda principalmente quando eu testo o upload
    (não é constate é só quando faço teste de banda)

    outra dúvida é que quando faço teste por um site da um valor e um quando eu testo por outro é outro valor
    por esse site eu tenho 50mb de down e 32 de up http://www.speedtest.net/pt/
    e por esse site eu tenho 50 mb de down e 50 mb de up(TCP) e 43mb de up (UDP)
    http://simet.nic.br/medidor/

    minha conexão está normal ? eu tenho que reclamar com a fornecedora ??
    Se vc esta no limite de sua conexão é normal sim perder pacotes, agora sobre seu teste, pode ser que o pc q esta testando não esteja suportando o trafego, o certo e jogar os clientes e com muitas requisições vc verá seu link em pleno funcionamento...



  3. Citação Postado originalmente por rogeriodj Ver Post
    Se vc esta no limite de sua conexão é normal sim perder pacotes, agora sobre seu teste, pode ser que o pc q esta testando não esteja suportando o trafego, o certo e jogar os clientes e com muitas requisições vc verá seu link em pleno funcionamento...
    Sobre as perdas, o colega respondeu corretamente, se o link está totalmente ocupado, são normais as perdas, afinal ping nada mais é do que mais um pacote trafegando na rede e ocupando banda (mesmo que seja pouca).

    Sobre os testes, é muito relativo. Vc contratou o link de uma empresa, eles colocaram uma limitação de tráfego de 50M no seu link e liberaram a conexão, agora quando vc faz esse teste não está testando seu link até sua operadora, e sim a outro servidor localizado em algum local, por onde vc passa por muitos routers para alcançar o destino.

    Se vc fizer o teste em sites internacionais então, pior ainda.

    O bom mesmo é colocar clientes em cima, como citado, ou solicitar a operadora, se eles tem algum ftp com arquivos grandes para download dentro da infra-estrutura deles, ai sim, baixando esses arquivos vc estará testando a velocidade da sua empresa até a sua operadora.

    Comprar um link de X Mb é uma coisa, agora, ter a garantia desses X Mb para qq lugar no mundo é outra...

  4. se a empresa nao consegue garantir trafego ate o ptt de sp troca de empresa, a gvt trabalha com um algoritimo red que da timeout na conexao quando é par metálico gerando perda o mk usa por default pfifo tbm pode ocorrer perda o correto é se usar sfq vai aumentar o ping mas nao gerar perda



  5. entendi, farei os teste e posto resultados






Tópicos Similares

  1. Transporte de Link Via Fibra
    Por FabimdiTereza no fórum Redes
    Respostas: 53
    Último Post: 31-05-2009, 11:23
  2. link ativado e perda de pacotes
    Por Rhander no fórum Redes
    Respostas: 3
    Último Post: 22-04-2009, 09:15
  3. Perda de pacotes - Fibra
    Por andersoneduardo no fórum Servidores de Rede
    Respostas: 12
    Último Post: 16-01-2008, 14:08
  4. Link via Satelite faz Download e para de Navegar
    Por rodrigofsantos no fórum Redes
    Respostas: 1
    Último Post: 05-08-2007, 15:14
  5. Link via Satelite faz Download e para de Navegar
    Por rodrigofsantos no fórum Redes
    Respostas: 1
    Último Post: 17-07-2007, 13:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L