Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Clientes de enxergando na rede, mapa da rede

    Clientes de enxergando na rede, mapa da rede 1PC AP + 1 Switch + 3 CPE TP LINK na torre..Alguem que possa-me ajudar..

  2. #2
    Suporte em Redes Avatar de wdnc5
    Ingresso
    Nov 2011
    Localização
    LUZIANIA GO
    Posts
    546

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    Citação Postado originalmente por leonardotcnet Ver Post
    Clientes de enxergando na rede, mapa da rede 1PC AP + 1 Switch + 3 CPE TP LINK na torre..Alguem que possa-me ajudar..
    Amigo use PPoe nos clientes que acaba com este seu problema, se for IP manual use /30 ou /32.

    ou tente este regras abaixo:

    /ip firewall filter
    add action=drop chain=forward comment="" disabled=no dst-address=\
    192.168.254.0/24 dst-port=135-139 protocol=tcp src-address=\
    192.168.254.0/24 src-port=135-139
    add action=drop chain=forward comment="" disabled=no dst-address=\
    192.168.254.0/24 dst-port=445 protocol=tcp src-address=192.168.254.0/24 \
    src-port=445
    add action=drop chain=forward comment="" disabled=no dst-address=\
    192.168.254.0/24 dst-port=445 protocol=udp src-address=192.168.254.0/24 \
    src-port=445
    add action=drop chain=forward comment="" disabled=no dst-address=\
    192.168.254.0/24 dst-port=135-139 protocol=udp src-address=\
    192.168.254.0/24 src-port=135-139

    Substitua as Ips pelo da sua rede.



  3. #3

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    Amigo use PPoe nos clientes que acaba com este seu problema, se for IP manual use /30 ou /32.
    Faça isso que o amigo disse mude a autenticação dos clientes para PPPoE e seus clientes não se enxergam mais, e de preferência use switch com vlan os Intelbras modelo SF800 são ótimos usamos eles aqui.

  4. #4

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    Mais simples ainda mude seu clientes de modo bridge para modo wisp, isso já resolve.



  5. #5

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    Aqui ja uso autenticação via ppoe, como assim mudar cliente para wisp???

  6. #6

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    Citação Postado originalmente por leonardotcnet Ver Post
    Aqui ja uso autenticação via ppoe, como assim mudar cliente para wisp???
    Clientes só se enxergam se estiverem na mesma camada de rede ex 192.168.0.X/24 todos os IPS tem ser entre 1 e 225 no lugar do X, o que vc faz no radio do cliente ao invez dele estar em modo bridge você coloca ele em modo wisp, com isso o cliente nao vai receber o mesmo IP da sua rede da ele vai receber o IP que vc colocar no seu tplink.



  7. #7

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    Ainda bem que o autor do tópico já explicou que está com autenticação PPoe.
    Como disseram que era problema com autenticação fiquei só na escuta para ver ....
    Metodos de autenticação nunca vai isolar ninguém.

    Agora como citou o último amigo, o que isola é estar em range de ip diferentes...
    O modo ISP que ele citou é para fazer exatamente isso. Criar uma rede do rádio que está na casa do cliente para o pc do cliente.
    No modo bridge, que deve ser o que está usando, fica tudo num só range de ips e daí todo mundo pode se enxergar.

    O modoCliente ISP é chamado assim em alguns firmwares. Em outros como no Ubiquiti seleciona roteador na aba network.
    Coloca um range de ip diferente para a Lan e na WAN vai usar o range de ip que está seu servidor.

  8. #8
    Avatar de flacknet
    Ingresso
    Aug 2013
    Localização
    Araruama, Rio de Janeiro, Brasil
    Posts
    136

    Post Re: Clientes de enxergando na rede, mapa da rede

    Citação Postado originalmente por 1929 Ver Post
    Ainda bem que o autor do tópico já explicou que está com autenticação PPoe.
    Como disseram que era problema com autenticação fiquei só na escuta para ver ....
    Metodos de autenticação nunca vai isolar ninguém.

    Agora como citou o último amigo, o que isola é estar em range de ip diferentes...
    O modo ISP que ele citou é para fazer exatamente isso. Criar uma rede do rádio que está na casa do cliente para o pc do cliente.
    No modo bridge, que deve ser o que está usando, fica tudo num só range de ips e daí todo mundo pode se enxergar.

    O modoCliente ISP é chamado assim em alguns firmwares. Em outros como no Ubiquiti seleciona roteador na aba network.
    Coloca um range de ip diferente para a Lan e na WAN vai usar o range de ip que está seu servidor.
    O que vai isolar o cliente não é esta em faixa diferente, pois com Windows 7 e 8, você consegue enxergar uns aos outros mesmo estando em faixa diferente.
    O que vai isolar o cliente um do outro é quando se coloca algum roteador, em modo roteado, ISP ou Gateway, ele vai habilitar o NAT, entao existira um firewall que isola a LAN da WAN



  9. #9

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    so o que estão se enxergando, são os clientes com placa pci e antena de grade, todos com visada 100%, no máximo 800 metros da minha torre, queria uma dicas de vcs, qual o melhor canal a ser usado aqui minha cidade é muito poluída na frequência 2.4 olhe um survey da minha rede..Clique na imagem para uma versão maior

Nome:	         drik net2.jpg
Visualizações:	81
Tamanho: 	39,9 KB
ID:      	50558Clique na imagem para uma versão maior

Nome:	         drik net.jpg
Visualizações:	71
Tamanho: 	37,2 KB
ID:      	50559Clique na imagem para uma versão maior

Nome:	         drik net.jpg
Visualizações:	71
Tamanho: 	37,2 KB
ID:      	50559

  10. #10

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    Citação Postado originalmente por flacknet Ver Post
    O que vai isolar o cliente não é esta em faixa diferente, pois com Windows 7 e 8, você consegue enxergar uns aos outros mesmo estando em faixa diferente.
    O que vai isolar o cliente um do outro é quando se coloca algum roteador, em modo roteado, ISP ou Gateway, ele vai habilitar o NAT, entao existira um firewall que isola a LAN da WAN
    Exatamente, e é isto que o modo roteado faz... Você não usaria um roteador e continuaria na mesma faixa de ip a não ser em bridge.
    O que isola é lan num faixa de ip e Wan na outra que será a mesma da rede do provedor.

    Ele deve estar usando no modo bridge...



  11. #11

    Thumbs up Re: Clientes de enxergando na rede, mapa da rede

    Ola amigo, aqui eu passei por esse problema,se for poucos clientes use cpe tplink e da adeus a esse problema. aqui comprei e revendi parcelado para meus clientes ainda bem que eram só 18

  12. #12

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    Citação Postado originalmente por flacknet Ver Post
    O que vai isolar o cliente não é esta em faixa diferente, pois com Windows 7 e 8, você consegue enxergar uns aos outros mesmo estando em faixa diferente.
    O que vai isolar o cliente um do outro é quando se coloca algum roteador, em modo roteado, ISP ou Gateway, ele vai habilitar o NAT, entao existira um firewall que isola a LAN da WAN
    Não sei que windows 7 ou 8 vc tem mas não funciona não isso não tem a ver com windows tem a ver com o fato das redes não se enxergarem, camadas diferentes não se enxergam, por isso é preciso nat ou router.



  13. #13

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    Citação Postado originalmente por studiofmnet Ver Post
    Ola amigo, aqui eu passei por esse problema,se for poucos clientes use cpe tplink e da adeus a esse problema. aqui comprei e revendi parcelado para meus clientes ainda bem que eram só 18
    Esse problema não é equipamento e topologia de rede, vc pode ter resolvido seu problema porque mudou a configuração dos seus equipamentos, outra coisas tp-link não é la essas coisas, won 5000 é melhor, eu desconheço, mais uma coisa se é pre resolver compra NANO M5 da ubiquit.

  14. #14

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    Pra meu provedor a cpe tp-link é show de bola, até por que não tenho grandes planos e ela roteia logo e o cliente usa roteador e nem um fica enxergando o outro. agora se esse tal de wom-5000 é melhor não tou nem ai, eu odeio produtos da intelbras



  15. #15

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    Citação Postado originalmente por studiofmnet Ver Post
    Pra meu provedor a cpe tp-link é show de bola, até por que não tenho grandes planos e ela roteia logo e o cliente usa roteador e nem um fica enxergando o outro. agora se esse tal de wom-5000 é melhor não tou nem ai, eu odeio produtos da intelbras
    Você tem todo o direito de ter sua opinião nem por isso quer dizer esta certo, e provavelmente vc não esteja usando roteado e sim nateado, segundo intelbras não é dos melhores mas vc vai acabar ou morrendo em ubnt ou intelbras, só se você pretende crescer a mais de 20 clientes claro. Não fique com raiva do que estou postando apenas vejo um monde de gente que até tem boa vontade, mas na pratica ainda tem pouco conhecimento e coloca no forum o que acha e o resultado e desastroso pra quem ta com duvida, sempre antes de responder se pergunte isso deu certo pra mim, ou eu domino o conteúdo?? se você domina o conteúdo você posta, se não espera alguém postar e se ninguém postar ai você diz isso funcionou pra mim.

  16. #16

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    Caro colega, acho que você pensa que uso cpe tplink como ap, esta enganado. a duvida do colega é sobre cliente se enxergando ou seja placa pci e antena usb. eu tinha placa pci no cliente e antena usb e isso acontecia, troquei por cpe tplink e acabou esse problema. eu não uso ubiquiti como ap e nem como cliente, uso apenas em ponto a ponto. como ap eu uso o xwave superpop da computech, se conhece sabe do que tou falando, se não conhece tente conhecer.
    e eu não tenho 20 clientes eu tenho 185 clientes, media de 65 online e nem fica enxergado o outro e 98% usam cpe tplink



  17. #17

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    Citação Postado originalmente por studiofmnet Ver Post
    Caro colega, acho que você pensa que uso cpe tplink como ap, esta enganado. a duvida do colega é sobre cliente se enxergando ou seja placa pci e antena usb. eu tinha placa pci no cliente e antena usb e isso acontecia, troquei por cpe tplink e acabou esse problema. eu não uso ubiquiti como ap e nem como cliente, uso apenas em ponto a ponto. como ap eu uso o xwave superpop da computech, se conhece sabe do que tou falando, se não conhece tente conhecer.
    e eu não tenho 20 clientes eu tenho 185 clientes, media de 65 online e nem fica enxergado o outro e 98% usam cpe tplink
    caro colega na verdade vc usa mikrotik, a computech pegou um 711-5Hn, botou numa caixa com uma antena fajuta pintou o logo dela e te enfiou a faca, com R$700,00 R$ 800,00 vc compra uma base station 5g-20 mais roquet M5 e sobra dinheiro , que por unanimidade são os melhores e que até você poderia usar o tp-link, que você usa, outra coisa, vc com certeza tem problema de ACK, (devido as diferentes distancias de acesso), isso não tem como vc resolver com tp-link, apenas com equipamento que tem o equivalente a TDMA, ubnt, mikrotik e intelbras.
    outra coisa você vai ter que usar 54mb nos cartões isso vai dar no máximo 12 mb de trafego por pop, não vai ter como crescer e garantir banda a não ser que vc esteja entregando 256k.
    A pergunta original ele explica que ele usa justamente o tp-link, e não usb ou plaquinha. e até outra forma de isolar os clientes e so bloquer o serviso da microsoft o tp-link tem essa função, na rm mikrotik da pra fazer pelo filters e assim por diante mas isso tudo é solução meia boca.
    em momento algum achei que você usaria em modo ap, até poque vc teria problemas com o mac repetido por falta do wds.
    Mais uma coisa tp-link não é homologado se vc tem isso tudo de cliente, imagina na hora que a tia ANA de achar????

  18. #18

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    essa caixinha frajuta que vc diz ser, deu fou taca no bullet com oiw de 14, eu tenho um rocket com basestation de 19db só presta pra longe, todas basionstation tem apenas 2° sendo ela de 90 ou 120° de abertura a anteninha frajuta como voce chama, tem 8,5 de abertura com os mesmo 90° e outra meus planos são de 512k e 1mb e estou satisfeito com minha rede. se a anatel for pegar produtos ou provedor sem licença vai acabar a internet do brasil



  19. #19

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    Citação Postado originalmente por studiofmnet Ver Post
    essa caixinha frajuta que vc diz ser, deu fou taca no bullet com oiw de 14, eu tenho um rocket com basestation de 19db só presta pra longe, todas basionstation tem apenas 2° sendo ela de 90 ou 120° de abertura a anteninha frajuta como voce chama, tem 8,5 de abertura com os mesmo 90° e outra meus planos são de 512k e 1mb e estou satisfeito com minha rede. se a anatel for pegar produtos ou provedor sem licença vai acabar a internet do brasil
    Bem, vir num fórum e falar muito gente vem, alguns até postaram que fecharam links com antena de lata de Nescau e passo 10Mb, falar qualquer um fala.
    Outra coisa justamente pelo motivo dessa discussão, desconhecimento é o principal motivo dos supostos paus que o bullet tomou.
    os supostos 2 graus, bem sua torre deve estar com uns 100mts pra vc se preocupar com essa historia de só longe, porque com 33 metros tenho clientes a 7 mts logo isso é boato, mas me relembre uma coisa vc disse só usar ubnt nos enlaces, agora vc tem base station.
    velocidade o fator de vc vender 512 e 1mb não quer dizer que vc entrega isso, fazer o teste na instalção e deu ta beleza não funciona assim.
    Em suma cara isso não é eu estou certo vc errado é vc esta começando parabéns pessoas como vc estão construindo o Brasil, mas de boa vc deve pensar pra frente, pense em se legalizar, pense em usar homologado, pense em estudar e saber responder as perguntas corretamente, não é pq todo mundo faz que vc vai fazer, se todos forem pro inferno vc vai tb????

  20. #20

    Padrão Re: Clientes de enxergando na rede, mapa da rede

    se tiver 1000 pessoas com internet em casa eles dão graças a deus por ter nos provedor ilegal...ninguem tem condições de pagar um provedor que te cobra com a mensalidade e o aluguel do aparelhos ou seja uma assinatura da gato net sai a 30,00 e com o provedor legar vai gastar 80,00 tem muitos provedores ilegal que dar de 10 á 0 e muitos provedores legal, e sem lembrar que muitos pessoas deixa de comer para ter uma internet em casa, ou seja quanto mais barato melhor pra eles...