Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão RB433 + RX2 pior que Aprouter sera?O que fazer

    Boa noite amigos, obrigado por lerem esse tópico.E a primeira vez que posto aqui e gostaria da ajuda de vocês pois já não sei mais
    o que fazer. Já estou a mais de 20 dias lendo e relendo as dicas aqui e ainda não achei a solução do meu problema.
    Tanto que já desistir de ter a RB 433 e o cartão XR2. Segue meu BO. Tinha um ap router com 20 clientes em uma onmini 12 dbi
    da aquário. Link de 5 mb e planos de 300 e 600k, clientes tudo com visada, exceto 3 ou 4.Quando troquei pra uma rb 433 e dois painéis oiw 14 dbi 90 graus, horizontal, 2 cartões XR2 .Ai começou meus problemas, ping altos, lentidão na navegação. Ja troquei os pigtal e retirei o painel e coloquei a mesma onmini que usava no aprouter e o sinal ficou pior, pinga hora 1ms,2ms,10ms,799ms e por ai vai.
    O sinal dos clientes estão em 90 %, ate os clientes a 300 mt com 100% de visada nao da pra navegar,antes no aprouter tava de boa ja to querendo descer a rb 433 e voltar o aprouter.Se alguem tiver alguma dica.Uso o canal menos usado, a antena ta em 20 dbi e o mastro da torre em 12 a 15 metros de altura.Obrigado a todos

  2. #2

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Citação Postado originalmente por carlao_1914 Ver Post
    Boa noite amigos, obrigado por lerem esse tópico.E a primeira vez que posto aqui e gostaria da ajuda de vocês pois já não sei mais
    o que fazer. Já estou a mais de 20 dias lendo e relendo as dicas aqui e ainda não achei a solução do meu problema.
    Tanto que já desistir de ter a RB 433 e o cartão XR2. Segue meu BO. Tinha um ap router com 20 clientes em uma onmini 12 dbi
    da aquário. Link de 5 mb e planos de 300 e 600k, clientes tudo com visada, exceto 3 ou 4.Quando troquei pra uma rb 433 e dois painéis oiw 14 dbi 90 graus, horizontal, 2 cartões XR2 .Ai começou meus problemas, ping altos, lentidão na navegação. Ja troquei os pigtal e retirei o painel e coloquei a mesma onmini que usava no aprouter e o sinal ficou pior, pinga hora 1ms,2ms,10ms,799ms e por ai vai.
    O sinal dos clientes estão em 90 %, ate os clientes a 300 mt com 100% de visada nao da pra navegar,antes no aprouter tava de boa ja to querendo descer a rb 433 e voltar o aprouter.Se alguem tiver alguma dica.Uso o canal menos usado, a antena ta em 20 dbi e o mastro da torre em 12 a 15 metros de altura.Obrigado a todos
    Unica opção ai amigo e trocando de canal e testando, o canal menos usados não quer dizer q seja bom, uma coisa que possa usar é o bullet m2, mas veja se é o porblema de cartão, dar um print da sua rb para ver se tem algo errado na configuração



  3. #3

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Citação Postado originalmente por telworld Ver Post
    Unica opção ai amigo e trocando de canal e testando, o canal menos usados não quer dizer q seja bom, uma coisa que possa usar é o bullet m2, mas veja se é o porblema de cartão, dar um print da sua rb para ver se tem algo errado na configuração
    postei as fotos

  4. #4

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Citação Postado originalmente por carlao_1914 Ver Post
    pergunta boba, como faço pra postar a foto....
    Clique na imagem para uma versão maior

Nome:	         foto configuraçao 01.jpg
Visualizações:	91
Tamanho: 	30,8 KB
ID:      	50544Clique na imagem para uma versão maior

Nome:	         foto configuraçao 02.jpg
Visualizações:	86
Tamanho: 	40,8 KB
ID:      	50545Clique na imagem para uma versão maior

Nome:	         foto configuraçao 03.jpg
Visualizações:	85
Tamanho: 	33,8 KB
ID:      	50546Clique na imagem para uma versão maior

Nome:	         foto configuraçao.jpg
Visualizações:	86
Tamanho: 	46,7 KB
ID:      	50547Clique na imagem para uma versão maior

Nome:	         clientes.jpg
Visualizações:	90
Tamanho: 	27,6 KB
ID:      	50549Clique na imagem para uma versão maior

Nome:	         ruido.jpg
Visualizações:	77
Tamanho: 	31,1 KB
ID:      	50550Clique na imagem para uma versão maior

Nome:	         ping.jpg
Visualizações:	83
Tamanho: 	47,4 KB
ID:      	50551



  5. #5

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    O Arthur ja achou uns do erros amigos, sentando errado o data rates não a bridge criada correta assim por diante

  6. #6

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Olá amigo,cara 2.4ghz é uma tristeza mesmo.Se puder colocar 5.8ghz não se arrependerá.
    Bem amigo vou tentar lhe ajudar pelo ao q vc nos passou
    Vc estava com uma omini e vc colocou duas setoriais em horizontal,agora qual é a configuração nos clientes.Está em horizontal ou vertical?Se houver a possibilidade troque a antena p vertical.
    Na antena,verifique com atenção os pigs,alinhamento vertical e os clientes com visada ruim podem influenciar na qualidade da sua célula.Por isso os melhore.



  7. #7

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Não é polarização ou alinhamento... pois o sinal está muito bom e o CCQ também...

    Você setou em B/G o cartão.... certo....mas porque deixou só em 5mbps o data rates? deixa em default para começar os ajustes. Depois vendo como fica o desempenho geral você pode excluir os data rates mais baixos.

    Na foto 4 eu marcaria o Default Forward... e no wireless protocol coloca 802.11 onde está como inespecificado.

  8. #8

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Citação Postado originalmente por Arthur Bernardes Ver Post
    Por que você setou só 5MB?

    Você usa equipamentos em modo B na rede, ou somente G?
    Amigo eu tenho clientes em ambos B e G, na configuração dos que tem a opção eu deixo so em B enas outras B/G



  9. #9

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Citação Postado originalmente por telworld Ver Post
    O Arthur ja achou uns do erros amigos, sentando errado o data rates não a bridge criada correta assim por diante
    Eu setei em 5 pois meu link máximo é 5mb dos clientes 600kb, então ninguém vai pedir 5mb, certo?

  10. #10

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Citação Postado originalmente por carlao_1914 Ver Post
    Eu setei em 5 pois meu link máximo é 5mb dos clientes 600kb, então ninguém vai pedir 5mb, certo?

    Ja vi amigo que você ta bem perdido com mikrotik, não tem nada haver uma coisa com outra.
    controle de banda é uma coisa e setar configurações de Wireless é outra



  11. #11

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Citação Postado originalmente por brunocemeru Ver Post
    Olá amigo,cara 2.4ghz é uma tristeza mesmo.Se puder colocar 5.8ghz não se arrependerá.
    Bem amigo vou tentar lhe ajudar pelo ao q vc nos passou
    Vc estava com uma omini e vc colocou duas setoriais em horizontal,agora qual é a configuração nos clientes.Está em horizontal ou vertical?Se houver a possibilidade troque a antena p vertical.
    Na antena,verifique com atenção os pigs,alinhamento vertical e os clientes com visada ruim podem influenciar na qualidade da sua célula.Por isso os melhore.
    Certo, eu coloquei uma omini e um painel horizontal 14dbi oiw 90,no caso de conectar os clientes no painel teria que virar a antena pra horizontal(pego referencia da plaquinha que fica na ponta da antena de grade)ja na omini nao precisa, sera que seu deixar a antena na vertical sendo o painel horizontal dar muito problema?nem tive tempo de testar pois os clientes pendurados se ficar 2 horas off acabam com a bateria do celular de tanto me ligar rsrsrsrssr, como vcoes fazem pra testar uma nova rede??

  12. #12

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Citação Postado originalmente por vendasubiquiti Ver Post
    Meu amigo pra essa quantidade de clientes só com painel, tenho pra vender basestation + rocket m2
    ok, mas ta mais em conta que no ML?Vende por cartao?Da suporte depois das vendas?To precisando do equipamento e do pós venda...



  13. #13

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Você errou feio ao marcar apenas 5.5MB na config do minipci assim seu tráfego na rede wireless real não vai passar de 2MB, dessa forma vai ter percas de pacote e ping nas nuvens.

    Se queres controlar a velocidade do cliente deverá ler um pouco sobre Queues que é o controle de banda do mikrotik.

  14. #14

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    isso mesmo. Setar nos data rates maiores sempre.
    o que ele está confundindo é o 5.5 mbps do data rates com os 5mega do link dele. São coisas diferentes

    - - - Atualizado - - -

    isso mesmo. Setar nos data rates maiores sempre.
    o que ele está confundindo é o 5.5 mbps do data rates com os 5mega do link dele. São coisas diferentes



  15. #15

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Citação Postado originalmente por 1929 Ver Post
    isso mesmo. Setar nos data rates maiores sempre.
    o que ele está confundindo é o 5.5 mbps do data rates com os 5mega do link dele. São coisas diferentes

    - - - Atualizado - - -

    isso mesmo. Setar nos data rates maiores sempre.
    o que ele está confundindo é o 5.5 mbps do data rates com os 5mega do link dele. São coisas diferentes
    riNesse caso entao teria que setar em quantos mb?Sobre controle de banda ja havia feito os profile e tava funcionando blz, so a navegação hora tava boa , hora nao abria nada.E o maldito ping que fica toda hora na casa dos 900, 700 e companhia..Vou remarcar o data rate e ver o que acontece.Por que essa rb nao tem uma configuraçao defaut para pessoas como eu.O aprouter foi so alegria, é ligar e pendurar..ping nele 2,1,3 da gosto de ver.

  16. #16

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Citação Postado originalmente por delegato Ver Post
    Você errou feio ao marcar apenas 5.5MB na config do minipci assim seu tráfego na rede wireless real não vai passar de 2MB, dessa forma vai ter percas de pacote e ping nas nuvens.

    Se queres controlar a velocidade do cliente deverá ler um pouco sobre Queues que é o controle de banda do mikrotik.
    O controle banda eu conseguir fazer o profile blz, o problema é navegação hiper lenta, hora nem conecta no hotspot e ping na casa dos 700,1200,2500 e por ai vai



  17. #17

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Citação Postado originalmente por telworld Ver Post
    Unica opção ai amigo e trocando de canal e testando, o canal menos usados não quer dizer q seja bom, uma coisa que possa usar é o bullet m2, mas veja se é o porblema de cartão, dar um print da sua rb para ver se tem algo errado na configuração
    Amigo esse bullet m2 é o mesmo bullet2 seria esse? http://produto.mercadolivre.com.br/M...ta-entrega-_JM ate quantos clientes ele suporta, no caso seria um por painel, seria 3 no total.Ele faz controle de acesso e de banda ou teria que usar a RB433 pra controle?

  18. #18

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Citação Postado originalmente por telworld Ver Post
    O Arthur ja achou uns do erros amigos, sentando errado o data rates não a bridge criada correta assim por diante
    Amigo como assim a bridge nao ta correta, poderia dar uma dica.Nesse caso eu crie uma e incluir todas as portas para autenticar com o hotspot, inclusive a Lan.Sera que criar pppoe seria melhor pra mim?



  19. #19

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Citação Postado originalmente por telworld Ver Post
    Ja vi amigo que você ta bem perdido com mikrotik, não tem nada haver uma coisa com outra.
    controle de banda é uma coisa e setar configurações de Wireless é outra
    Amigo fiz as modificações ditas pelo pessoal, data rate, etc, agora qual seria o sinal noise floor aceitável para o cartão? e o CCQ dos clientes e no cartão seria de quantos?comprei um Groover pra ajudar porem nao sabia que tinha que ter liceça 4 pra trabalhar como Ap, como faço pra ele jogar o sinal e autenticar e fazer controle de banda pela RB 433 e nao precisar por outra licença, minha RB 433 e nivel 4

  20. #20

    Padrão Re: RB433 + RX2 pior que Aprouter sera?O que fazer

    Citação Postado originalmente por telworld Ver Post
    O Arthur ja achou uns do erros amigos, sentando errado o data rates não a bridge criada correta assim por diante
    Amigo da uma força ai nas dicas de configuraçao, vou refazer tudo de novo mas gostaria muito das dicas de ajuda de vc, teria como me ajudar nessa empreita?ficaria muito grato mesmo.