+ Responder ao Tópico



  1. #1

    Padrão Problema com MAC em enlace com Nanobridge M5

    Bom dia, estou com problema em em enlace usando nanobridge m5, não consigo bloquear os clientes pelo mac na rb 750, pois em todos os clientes conectados fica é o mac da antena que recebe o sinal.
    Grato pela ajuda.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         1-AP.jpg
Visualizações:	129
Tamanho: 	31,1 KB
ID:      	50604   Clique na imagem para uma versão maior

Nome:	         2-AP.jpg
Visualizações:	85
Tamanho: 	15,1 KB
ID:      	50605  

    Clique na imagem para uma versão maior

Nome:	         1-CL.jpg
Visualizações:	78
Tamanho: 	36,5 KB
ID:      	50606   Clique na imagem para uma versão maior

Nome:	         2-CL.jpg
Visualizações:	90
Tamanho: 	28,0 KB
ID:      	50607  


  2. #2

    Padrão Re: Problema com MAC em enlace com Nanobridge M5

    Citação Postado originalmente por Lusivan Ver Post
    Bom dia, estou com problema em em enlace usando nanobridge m5, não consigo bloquear os clientes pelo mac na rb 750, pois em todos os clientes conectados fica é o mac da antena que recebe o sinal.
    Grato pela ajuda.
    So ativar o wds no enlace!!



  3. #3

    Padrão Re: Problema com MAC em enlace com Nanobridge M5

    Citação Postado originalmente por Lusivan Ver Post
    Bom dia, estou com problema em em enlace usando nanobridge m5, não consigo bloquear os clientes pelo mac na rb 750, pois em todos os clientes conectados fica é o mac da antena que recebe o sinal.
    Grato pela ajuda.

    Como o amigo disse só ativar o wds, e outra coisa quanto vc passa de banda no enlace, ou quanto vc precisa passar? pois dependendo pode diminuir o mhz para 20, te daria um melhor desempenho.