+ Responder ao Tópico



  1. Alguém mais ai que usa autentificação PPPOE com problema de senha no Webmikrotik?

  2. Você contatou o suporte da Webmikrotik?
    Desde o dia 06/03 houve uma mudança na forma de comunicação com o mikrotik.
    Eu não uso Ppoe, mas li na mensagem que recebi que houve uma simplificação na forma de autenticação.
    Reproduzo aqui a parte inicial da mensagem:
    ====
    Prezado cliente,

    O WM-Sync já está ativo e funcionando perfeitamente em mais de 2200 Mikrotik's RouterOS gerenciados pelo WebMikrotik. Este protocolo que desenvolvemos possibilita um sincronismo muito mais rápido e fácil. Os comandos não são mais enviados por SSH ao RouterOS e sim baixados por ele via Web-Service (WM-Sync). Portanto, não é mais necessário que o RouterOS possua acesso externo, usuário ou chave ssh. (Compatível somente com versões 3.x acima)

    Caso haja algum RouterOS em sua rede que não esteja em sincronismo com WebMikrotik, execute os procedimentos abaixo:
    ===

    e daí passa um tutorial para os casos onde não ocorreu a atualização de forma automática nas regras no mikrotik

    E lá na Central do Clientes na aba ChangeLog tem esta informação sobre o que mudou na útlma versão:
    ====
    Versão 3.0.0 (Março 5, 2014)

    Adicao do Wm-Sync. Este protocolo que desenvolvemos possibilitará um sincronismo muito mais fácil e rápido, pois não será necessário que o RouterOS possua acesso externo, consequentemente, não se fará mais uso de ip público, porta, usuário, senha ou chave ssh. O WM-Sync não é compatível com versões 2.x do RouterOS.
    Remoção da senha padrão PPPoE e adição da senha PPPoE personalizada por cadastro.
    Remoção da configuração de alteração de senha. Somente a senha PPPoE personalizada não pode ser alterada pelo cliente.



  3. Citação Postado originalmente por Reinan Ver Post
    Alguém mais ai que usa autentificação PPPOE com problema de senha no Webmikrotik?
    Você conseguiu resolver o problema de senhas pppoe?
    pois aqui to com um problema parecido que começou agora a noite, alguns clientes somem do secrets, a senha padrão do secrets muda para a outra senha, alguns cadastros não estão editando, e o pior que isso esta acontecendo nos três servidores. Agora acho que quando uma empresa faz uma mudança dessas, deveriam colocar uma equipe de plantão, pois percebi que são vários provedores com problemas, pois a central de atendimento bombou a semana toda, agora e torcer para a coisa normalizar.

  4. Utilizo aqui, porém a mudança que teve na autenticação PPPoE foi que a senha da central do cliente será a msm utilizada na discagem do PPPoE porém no menu de gerenciamento dos clientes tem a opção de usar a senha personalizada ou não.

    Só tive problema aqui em clientes que utiliza roteador onde a senha teria que ser alterada lá também, porém fui na edição dos dados do cliente e coloquei p utilizar senha personalizada e botei a senha padrão do pppoe

    Espero que os amigos tenham resolvido o problema.






Tópicos Similares

  1. Serios problemas com WebMikrotik
    Por netline no fórum Redes
    Respostas: 25
    Último Post: 29-12-2014, 19:25
  2. Problemas com Thunder + Webmikrotik
    Por Reinan no fórum Servidores de Rede
    Respostas: 13
    Último Post: 21-11-2013, 20:37
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L