Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Gente me dar um help ai. Tenho um link de 10 mb e por enquanto estou liberando 1 mb só para um cliente mais fiz o teste hoje no cliente está passando só 512k, 350k oscila muito.

    Desde já agradeço.

  2. De detalhes de sua estrutura, assim fica mais fácil te ajudar.



  3. Vamos lá. modem adsl em bridge passando 10 mb que vai diretamente para meu mk, ai distribuo a net em um Switch.



    Ai quando tido o cabo que vai para o pcc quando faço o teste de velocidade dar os 10 mb.

  4. Citação Postado originalmente por wld.net1 Ver Post
    vamos lá. Modem adsl em bridge passando 10 mb que vai diretamente para meu mk, ai distribuo a net em um switch.



    Ai quando tido o cabo que vai para o pcc quando faço o teste de velocidade dar os 10 mb.

    dois fatores ai, cabo ou switch



  5. Depois de testado o que nosso amigo Reinan falou, caso não seja isso tente alterar os tipos de queue e veja os resultados.


    Rentaz networks

    Citação Postado originalmente por wld.net1 Ver Post
    Vamos lá. modem adsl em bridge passando 10 mb que vai diretamente para meu mk, ai distribuo a net em um Switch.



    Ai quando tido o cabo que vai para o pcc quando faço o teste de velocidade dar os 10 mb.






Tópicos Similares

  1. problema mk v 3.14
    Por nandop1240 no fórum Redes
    Respostas: 4
    Último Post: 17-10-2008, 07:40
  2. Problema MK
    Por guiangelus no fórum Redes
    Respostas: 8
    Último Post: 11-10-2008, 20:27
  3. Problema MK acedendo ao GMAIL
    Por LPSoRcErEr no fórum Redes
    Respostas: 4
    Último Post: 16-08-2008, 12:43
  4. Problema MK com MSN Hotmail e Orkut
    Por warllock01 no fórum Redes
    Respostas: 9
    Último Post: 08-04-2008, 21:28
  5. Problemas MK 2.9.6
    Por mandyzao no fórum Redes
    Respostas: 14
    Último Post: 26-06-2006, 10:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L