+ Responder ao Tópico



  1. pessoal do load balance feito pelo porgrama pcc com duas linhas da gvt una 50mb e outra de 35mb a noite minha rb fica dano 100% de processamento e a internet fica lenta ai pessoal comeca reclamar e tb consigo acessar mais nao consigo ver nada
    conforme a imagem
    Clique na imagem para uma versão maior

Nome:	         rb100.jpg
Visualizações:	110
Tamanho: 	32,0 KB
ID:      	50721

  2. Primeiro atualiza a versão do RouterOS e Firmware e ver se resolver, pois aqui estava acontecendo um caso parecido só que era um trafego indesejado entre a RB450G e a RB1100AHX2 e a RB450G chegava a 100% de processamento ai começava a dar lentidão na internet dai eu desativava e ativava a interface da entrada link que vinha do RB450G dai voltava tudo normal então resolvi atualizar as RBs da versão 6.7 para versao 6.10 e meu problema foi resolvido não está mais dando esse trafego indesejado se caso não resolva quando chegar a noite na hora do pico se começar a lentidão desativa um dos links desconecta o cabo de um link pelo menos pra você ter acesso pois o processamento deve abaixar e for isso talvez seja trafego alto demais e isso gera processamento alto mesmo e talvez essa RB não esteja aguentando o tranco.



  3. Voce tambem pode desativar o firewall se tiver pois as regras de mangre, L7, filter, consome bastante recurso e limitar as sessões de clientes para umas 100 por cliente se caso for isso.
    Tem como usar o filter park para coletar dados mais como ela esta dando 100% pode travar se voce habilitar o recurso.
    A versao 6.10 do mikrotik esta muito boa e corrige bastante coisas antes de qualquer coisa atualiza primeiro.

  4. Po negão, usa o telefone seu sacana kkkkkkkkkkkkkkkkkkkkkkk, abraços.



  5. Citação Postado originalmente por int21 Ver Post
    Po negão, usa o telefone seu sacana kkkkkkkkkkkkkkkkkkkkkkk, abraços.
    vc é o cara






Tópicos Similares

  1. ABAIXO O WINDOWS!!! ALGUEM PODE ME AJUDAR COM WINE OU OUTRO
    Por copynow no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-11-2003, 09:12
  2. Respostas: 3
    Último Post: 20-10-2003, 20:44
  3. Regras de ACL no RH 9 não responde, alguém pode me ajudar?
    Por webluc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-08-2003, 18:04
  4. KDE nao faiz o ć =/ hauhauhaua alguem pode me ajudar?
    Por s3ri4l no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-04-2003, 17:07
  5. VPN alguém pode me ajudar ?
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-03-2003, 10:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L