+ Responder ao Tópico



  1. #1

    Padrão Centos 6.5 não reconhece placa de rede

    Galera

    o que fazer quando centos 6.5
    nao reconhece placa de rede intel I350

    na bios ta tranquilo mas SO nao reconhece

  2. #2

    Padrão Re: Rede

    No terminal, da um "lspci", e veja se a placa de rede é listada procurando por alguma entrada que comece por Ethernet, caso sim, tente subir ela "ifconfig eth0 xxx.xxx.xxx.xxx netmask 255.255.255.0 up". Se não ter certo tente listar pelo ifconfig -a



  3. #3

    Padrão Centos 6.5 nao reconhece placa de rede

    Galera, Boa noite

    tenho um servidor HP dl 380e com 4 placa de rede , estas placas sao da proprioa HP vieram junto com o servidor
    e no centos nao reconhece

    no lspci diz intel corporation I350 Gigabit

    onde eu encontro este drive ??

    e como instala ele no centos via USB ?


    ja tive que desliga a controlador b320 é complicado

    help !!!!!

  4. #4

    Padrão Re: Centos 6.5 nao reconhece placa de rede

    Citação Postado originalmente por Daniel Ver Post
    Galera, Boa noite

    tenho um servidor HP dl 380e com 4 placa de rede , estas placas sao da proprioa HP vieram junto com o servidor
    e no centos nao reconhece

    no lspci diz intel corporation I350 Gigabit

    onde eu encontro este drive ??

    e como instala ele no centos via USB ?


    ja tive que desliga a controlador b320 é complicado

    help !!!!!
    Use um sistema que reconheça, pois se não reconhece não tem nada oq fazer!!