+ Responder ao Tópico



  1. #1

    Padrão Mikrotik 6.10 (Problema com logs)

    Ola amigos, nas versões anteriores do mikrotik, quando o cliente digita a senha errada para conectar no servidor, aparece no LOG conforme imagem em anexo, só que na versão 6.10 não aparece mais, alguém pode me ajudar? pois considero essa uma opção muito importante.Clique na imagem para uma versão maior

Nome:	         log.jpg
Visualizações:	151
Tamanho: 	27,5 KB
ID:      	50843

  2. #2

    Padrão Re: Mikrotik 6.10 (Problema com logs)

    Citação Postado originalmente por wesleydialmeida Ver Post
    Ola amigos, nas versões anteriores do mikrotik, quando o cliente digita a senha errada para conectar no servidor, aparece no LOG conforme imagem em anexo, só que na versão 6.10 não aparece mais, alguém pode me ajudar? pois considero essa uma opção muito importante.Clique na imagem para uma versão maior

Nome:	         log.jpg
Visualizações:	151
Tamanho: 	27,5 KB
ID:      	50843
    Pois é voltei para 6.7 pelo mesmo problema.



  3. #3

    Padrão Re: Mikrotik 6.10 (Problema com logs)

    Citação Postado originalmente por JonasMT Ver Post
    Pois é voltei para 6.7 pelo mesmo problema.

    Um técnico me falou que isso e próprio da versão, não acredito que ela removeria uma função tão importante, pois a primeira coisa que o suporte faz quando o cliente não esta conectado e averiguar os logs.

  4. #4

    Padrão Re: Mikrotik 6.10 (Problema com logs)

    no hotspot não tenho este problema



  5. #5

    Padrão Re: Mikrotik 6.10 (Problema com logs)

    também percebie isso no log da 6.10.

    outro problema é que do nada o cliente (pppoe) para de navega. inclusive o concentrador não pinga o cliente.

    as vezes ao trocar o ip do cliente resolve e as vezes so reiniciando a ccr.


    saio agora a 6.11 não testei ainda.

  6. #6

    Padrão Re: Mikrotik 6.10 (Problema com logs)

    Citação Postado originalmente por jpaulo96 Ver Post
    também percebie isso no log da 6.10.

    outro problema é que do nada o cliente (pppoe) para de navega. inclusive o concentrador não pinga o cliente.

    as vezes ao trocar o ip do cliente resolve e as vezes so reiniciando a ccr.


    saio agora a 6.11 não testei ainda.
    Deu certo a versão 6.11, ela deu ate destaque em vermelho para as autenticações falhas. Vlw!



  7. #7

    Padrão Re: Mikrotik 6.10 (Problema com logs)

    pessoal alguém esta usando uma versão estável para a ccr1036?

  8. #8

    Padrão Re: Mikrotik 6.10 (Problema com logs)

    tenho usado a 6.28 e ta tudo ok