Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera seguinte, tenho uma RB750 onde faço o controle de clientes (ip x mac) Meu Link é Dedicado IP FIXO. Todos os clientes que saem da RB750, na hora de fazer a sincronização de hora do Windows apresenta o erro: "...Erro enquanto o Windows estava sincronizando com time-a.nist.gov. O serviço de mesmo nível de protocolo não está acessível..." Porém se eu ligar o cabo direto no PC (sem passar pela RB750) ele faz a sincronização na hora. Tbm não consigo fazer a sincronização de hora certa no Mikrotik (NTP CLIENTE). Instalei o mikrotik 2.9.27 em outro pc para fazer o teste, porém ficou na mesma. Testei ligando um vélox no pc mikrotik 2.9.27 e tbm não deu certo. Se eu ligar o velox ou o link direto no pc, ele faz a sincronização na hora. Porém vejo q ñ é problema no LINK nem no VELOX. Deve ser algo no Mikrotik 750 e/ou 2.9.27. O que vcs mais experientes me diz? OBS: Tenho um cliente de contabilidade que usa o MAXGestor e o mesmo ta dando problema tbm. Liguei pro suporte e me falaram que se o sincronizador de hora do windows funcionar ele tbm irá funcionar. Por isso to querendo corrigir isso.

  2. Faça um teste com o servidor 200.189.40.8 ou 200.160.0.8 e veja se funciona. Esse servidores NTP são os oficiais do Brasil.



  3. Fiz o teste com os 2 e deu o mesmo erro.
    Se ligo o cabo direto sem passar pelo Mikrotik da certo. Se passa pelo Mikrotik da o erro.
    Existe alguma porta pra liberar? Algum redirecionamento? Sei la..

    rs

    vlw

  4. Precisa analisar suas regras de firewall. Sua conexão à Internet é PPPOE?
    Aaqui em minha cidade a VIVO tem IP Fixo com PPPOE, por isso a pergunta.



  5. Citação Postado originalmente por alexrock Ver Post
    Precisa analisar suas regras de firewall. Sua conexão à Internet é PPPOE?
    Aaqui em minha cidade a VIVO tem IP Fixo com PPPOE, por isso a pergunta.
    Aqui minha net é IP Fixo (vem um cabo direto pro pc)
    IP: 187.2.444.2
    Mascara: 255.255.255.252
    Gateway: IP: 187.2.444.1

    Tenho um velox tbm e ja tentei colocando ele no mikrotik roteador e em bridge e o erro continua.
    No mikrotik, desativei todas as regras de firewall filter, deixando apenas o masquerade
    mesmo assim não funcionou!






Tópicos Similares

  1. Balanceamento de carga no Ubuntu: como fazer?
    Por jocthbr no fórum Servidores de Rede
    Respostas: 12
    Último Post: 10-05-2007, 01:10
  2. controle de banda no cliente, como?
    Por outlaw_jkd no fórum Redes
    Respostas: 6
    Último Post: 27-06-2006, 16:56
  3. Respostas: 4
    Último Post: 20-09-2004, 11:33
  4. Sincronização de hora entre servidores.
    Por andunno no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-07-2004, 07:19
  5. Respostas: 1
    Último Post: 17-04-2003, 17:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L