Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Alguém já se deparou com essa mensagem ao fazer uma pesquisa no Google?
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         erro 2.jpg
Visualizações:	71
Tamanho: 	46,4 KB
ID:      	50990   Clique na imagem para uma versão maior

Nome:	         erro 1.jpg
Visualizações:	101
Tamanho: 	25,2 KB
ID:      	50991  

  2. Aqui aparece parecido, só que aparece para digitar aquelas letras tortas para confirmar que é uma pessoa e não um programa sendo executado, mais ´quando ponho as letras volta ao normal por alguns minutos e depois acontece novamente ... Acho que é algum cliente na rede ... Rodrigo



  3. Rodrigo. Aqui da mesma forma. Agora tá do jeito que as imagens mostram.
    Veja o que achei a respeito do problema:

    http://www.overnix.com/showthread.ph...le-quot/page2&

  4. Aqui começou pedindo os caracteres e depois ficou como mostra as imagens.

    - - - Atualizado - - -

    Rodrigo.
    Encontrei isto da uma olhada:

    http://www.overnix.com/showthread.php?4101-Tr%E1fego-incomum-na-sua-rede-de-computadores-quot-menssagem-do-google-quot/page2&



  5. Citação Postado originalmente por supernetbarreiros Ver Post
    Aqui começou pedindo os caracteres e depois ficou como mostra as imagens.

    - - - Atualizado - - -

    Rodrigo.
    Encontrei isto da uma olhada:

    http://www.overnix.com/showthread.ph...le-quot/page2&
    Para quem esta passando por este problema, coloque pelo menos um OSPF básico pra rodar na rede.






Tópicos Similares

  1. Problemas com Pesquisa no google usando NAT
    Por marcioelias no fórum Redes
    Respostas: 2
    Último Post: 23-05-2014, 07:17
  2. Upload no Mikrotik com problemas
    Por ManoDW no fórum Redes
    Respostas: 5
    Último Post: 01-07-2013, 21:25
  3. youtube no IE com problemas no flash ou java
    Por jhonnyp no fórum Redes
    Respostas: 2
    Último Post: 15-02-2007, 22:09
  4. sasl no postfix com problema
    Por Leyzem no fórum Servidores de Rede
    Respostas: 6
    Último Post: 25-03-2003, 08:29
  5. Estou com problemas no CD-ROM
    Por duker no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2003, 16:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L