+ Responder ao Tópico



  1. bom dia amigos do fórum

    Estou com um cliente aqui com problemas com o video game Playstation 4 que nao conecta em seu jogos nem por reza.
    Estou usando hotspot com em minha rede .

    Aguem ja teve tal problema com este equipamento ?

    Na minha rede tarifo os usuários com HOTSPOT e em um computador funciona normal, no navegador do proprio video game também loga normal mas quando se vais usar recursos do vídeo game como download de jogos ou mesmo testar a conexao o video game da erro.

    Detalhe se eu desativo o hotspot o equipamento funciona normal .

    alguém já viu isso?
    Versão do mk 5.20

  2. Citação Postado originalmente por Arthur Bernardes Ver Post
    Passa o cliente fora do Hotspot colocando ele no IP Bindings (com IP Fixo) e crie uma Queue manualmente pra ele.
    Não tinha a intenção de tomar esta atitude gostaria de descobrir o real motivo de tal problema. Prefiro claro evitar a mao de obra manual, fazendo isto estaria removendo o cliente dos meus controles e tarifações automáticas que já são feitas pelo sistema que uso aqui imagine ter que fazer isto para todo cliente com playstation 4 em sua residência rs ...






Tópicos Similares

  1. Respostas: 12
    Último Post: 05-09-2011, 08:33
  2. Configurar a placa PixelView Play Tv Pro Ultra ??
    Por RiZeR_RuNeR no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-12-2004, 13:41
  3. Preciso montar um hotspot
    Por ijr no fórum Redes
    Respostas: 8
    Último Post: 28-10-2004, 12:15
  4. Placa Encore - incompatibilidade
    Por gurco no fórum Redes
    Respostas: 6
    Último Post: 18-07-2004, 21:34
  5. SERÁ INCOMPATIBILIDADE???
    Por flaviobraz no fórum Servidores de Rede
    Respostas: 4
    Último Post: 19-01-2004, 14:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L