+ Responder ao Tópico



  1. Boa Tarde Pessoal;
    Tenho uma RB1100AHX2 com 13 interfaces ethernet, o link dela é alimentado por fibra numa Vlan agregada na ether 1 da rb, o restante das interfaces estão em bridge, acontece o seguinte: ela estava com a versão 6.4 mas devido a problemas com a comunicação do meu sistema de gerenciamento via api com o mikrotik tive que fazer o downgrade para a versão 5.25 (powerpc), problema da api resolvido, mas agora preciso adicionar a ether1 na bridge tambem, na versão 6.4 funcionava certinho, mas na versão 5.25 a vlan para de funcionar, se tiro a eth1 da bridge a vlan volta ao normal, alguem ja passou por esse problema?

  2. Citação Postado originalmente por maikonarruda Ver Post
    Boa Tarde Pessoal;
    Tenho uma RB1100AHX2 com 13 interfaces ethernet, o link dela é alimentado por fibra numa Vlan agregada na ether 1 da rb, o restante das interfaces estão em bridge, acontece o seguinte: ela estava com a versão 6.4 mas devido a problemas com a comunicação do meu sistema de gerenciamento via api com o mikrotik tive que fazer o downgrade para a versão 5.25 (powerpc), problema da api resolvido, mas agora preciso adicionar a ether1 na bridge tambem, na versão 6.4 funcionava certinho, mas na versão 5.25 a vlan para de funcionar, se tiro a eth1 da bridge a vlan volta ao normal, alguem ja passou por esse problema?
    Se a ether1 esta na bridge, a vlan tem de ser na bridge e não na ether1...






Tópicos Similares

  1. Problema com link em Mikrotik
    Por Railane no fórum Mikrotik
    Respostas: 7
    Último Post: 01-04-2017, 22:07
  2. Problema com OSPF em MikroTik RouterOS
    Por janilton no fórum Redes
    Respostas: 6
    Último Post: 13-10-2015, 06:50
  3. Problemas com VoIP em rede wireless com Ubiquiti e MikroTik
    Por Jacksonjm no fórum Servidores de Rede
    Respostas: 17
    Último Post: 04-09-2013, 16:28
  4. problemas telnet com delphi em mikrotik > 3.0
    Por gzanatta00 no fórum Redes
    Respostas: 3
    Último Post: 20-09-2008, 09:26
  5. Problemas com FTP em nat . .
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-04-2003, 15:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L