Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola Pessoal Tenho duas nano bridge 22 dbi

    mais tem os pratos de uma de 25 dbi.

    fecho os link em 8.7 km com visada.

    abas as antenas nao estão muito altas.
    Clique na imagem para uma versão maior

Nome:	         link est.jpg
Visualizações:	147
Tamanho: 	39,1 KB
ID:      	51075

    O Sinal para mim Esta bom Pois Fica Oscilando como na foto abaixo.

    Clique na imagem para uma versão maior

Nome:	         ruim2.jpg
Visualizações:	116
Tamanho: 	41,5 KB
ID:      	51077

    Tenho um Mikrotik 86x servidor.

    e na outra ponta do link tenho balance RB750g

    Fiz o Test BandWidth test e nao esta batendo 50 MB que e a minha Velocidade Contratada Pelo meu Provedor.

    Clique na imagem para uma versão maior

Nome:	         band.jpg
Visualizações:	128
Tamanho: 	27,8 KB
ID:      	51078

    Vi Quetão do Fresnel. Acho que Estou Sofrendo isso ou nao sei .

    O que Acha que devo Fazer. ou Estou Preocupado Atoa. Pois ja Tenho 67 Cliente Ativos no momento do test e por isso nao esta vindo o certo.

    Obrigado.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         ruim.jpg
Visualizações:	76
Tamanho: 	41,3 KB
ID:      	51076  

  2. Desative o airmax, e teste



  3. O que pude observar que a qualidade do seu ccq não esta boa para a quantidade de link que pretende passar.
    Tente fazer um alinhamento mais fino das antenas pra ver se melhora a qualidade do ccq e consequentemente o sinal também.
    Tente outros canais também .

  4. Nivele as antenas sinal -66 e outra chain -75. Tenta igualar o maximo



  5. Citação Postado originalmente por ailton.del Ver Post
    Ola Pessoal Tenho duas nano bridge 22 dbi

    mais tem os pratos de uma de 25 dbi.

    fecho os link em 8.7 km com visada.

    abas as antenas nao estão muito altas.
    Clique na imagem para uma versão maior

Nome:	         link est.jpg
Visualizações:	147
Tamanho: 	39,1 KB
ID:      	51075

    O Sinal para mim Esta bom Pois Fica Oscilando como na foto abaixo.

    Clique na imagem para uma versão maior

Nome:	         ruim2.jpg
Visualizações:	116
Tamanho: 	41,5 KB
ID:      	51077

    Tenho um Mikrotik 86x servidor.

    e na outra ponta do link tenho balance RB750g

    Fiz o Test BandWidth test e nao esta batendo 50 MB que e a minha Velocidade Contratada Pelo meu Provedor.

    Clique na imagem para uma versão maior

Nome:	         band.jpg
Visualizações:	128
Tamanho: 	27,8 KB
ID:      	51078

    Vi Quetão do Fresnel. Acho que Estou Sofrendo isso ou nao sei .

    O que Acha que devo Fazer. ou Estou Preocupado Atoa. Pois ja Tenho 67 Cliente Ativos no momento do test e por isso nao esta vindo o certo.

    Obrigado.
    1- Olá amigo o seu Mikrotik 86x servidor qual é a configuração do hardware que você usa ?
    2- A licença que tu usa é paga uma vez só ou tu paga por mês?






Tópicos Similares

  1. Respostas: 2
    Último Post: 01-04-2014, 17:38
  2. Respostas: 0
    Último Post: 01-04-2014, 17:33
  3. Respostas: 1
    Último Post: 01-04-2014, 16:43
  4. #day >>Next [Movido para sub-forum Ubiquiti]
    Por juninhojc2012 no fórum Redes
    Respostas: 0
    Último Post: 01-04-2014, 13:57
  5. PPPoE Server [Movido para sub-forum Mikrotik]
    Por gnsoares no fórum Redes
    Respostas: 1
    Último Post: 01-04-2014, 11:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L