Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom galera do forum,
    tava precisando de uma ajuda
    tenho uma RB 433 em minha rede e o processamento dela está muito alto,
    fazendo algumas pesquisas verifiquei atraves do tools>profile que o DNS que está puxando esse processamento para cima (Foto em anexo),


    Se alguem poder ajudar agradeço


    Clique na imagem para uma versão maior

Nome:	         RB 433 TCOM.jpg
Visualizações:	500
Tamanho: 	12,9 KB
ID:      	51096

  2. Citação Postado originalmente por danillogfp Ver Post
    Bom galera do forum,
    tava precisando de uma ajuda
    tenho uma RB 433 em minha rede e o processamento dela está muito alto,
    fazendo algumas pesquisas verifiquei atraves do tools>profile que o DNS que está puxando esse processamento para cima (Foto em anexo),


    Se alguem poder ajudar agradeço


    Clique na imagem para uma versão maior

Nome:	         RB 433 TCOM.jpg
Visualizações:	500
Tamanho: 	12,9 KB
ID:      	51096
    Pela imagem sua rb esta sem processamento algum IDE = oq esta livre!!



  3. Na verdade não dá pra ver na foto, mais a mostra CPU:100%.
    De qualquer forma oq significaria o DNS puxando aquele processamento todo mostrado no profile?

  4. Pessoal,
    estou verificando em meu cache DNS aqui, quando faço a limpeza dele na mesma hora sobe uns DNS (em media de uns 200) com o mesmo nome e ip diferente será que isso é ataque?!, pesquisei aqui o IP do dns vem da Coreia do Sul. Vou colocar a foto em anexo e vocês fazem o download para ver se podem me ajudar.

    Clique na imagem para uma versão maior

Nome:	         CPU RUBI.jpg
Visualizações:	339
Tamanho: 	38,6 KB
ID:      	51103



  5. Citação Postado originalmente por danillogfp Ver Post
    Pessoal,
    estou verificando em meu cache DNS aqui, quando faço a limpeza dele na mesma hora sobe uns DNS (em media de uns 200) com o mesmo nome e ip diferente será que isso é ataque?!, pesquisei aqui o IP do dns vem da Coreia do Sul. Vou colocar a foto em anexo e vocês fazem o download para ver se podem me ajudar.

    Clique na imagem para uma versão maior

Nome:	         CPU RUBI.jpg
Visualizações:	339
Tamanho: 	38,6 KB
ID:      	51103
    Desativa o allow remote requeste ai, não use o mikroitk como dns dos seus clientes...






Tópicos Similares

  1. Respostas: 0
    Último Post: 01-04-2014, 19:37
  2. Respostas: 0
    Último Post: 01-04-2014, 17:33
  3. Mikrotik com 100% de processamento
    Por kowalczki no fórum Redes
    Respostas: 12
    Último Post: 09-06-2013, 12:10
  4. RB 1200 com 100% de processamento
    Por uesleycorrea no fórum Redes
    Respostas: 22
    Último Post: 18-10-2011, 10:12
  5. Respostas: 6
    Último Post: 03-08-2011, 10:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L