Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Já estou ficando louco com esse problema

    alguns clientes está conectado em minha rede via antena direcional 25 dbi e um ap greateck 700mv só que o ip de alguns está dando o ip na faixa do microtik (não funciona internet) e alguns minutos alterna pra esse ip 192.168.2.100 (funciona internet) é há uma grande perca de pacotes o que será me ajudem, já outros clientes meu tá acessando normal com ip da faixa do microtik

  2. segue algumas telas de configuração de minha rb

    Clique na imagem para uma versão maior

Nome:	         01.jpg
Visualizações:	45
Tamanho: 	20,9 KB
ID:      	51133
    Clique na imagem para uma versão maior

Nome:	         02.jpg
Visualizações:	39
Tamanho: 	16,7 KB
ID:      	51134
    Clique na imagem para uma versão maior

Nome:	         03.jpg
Visualizações:	48
Tamanho: 	15,6 KB
ID:      	51135
    Clique na imagem para uma versão maior

Nome:	         04.jpg
Visualizações:	45
Tamanho: 	16,9 KB
ID:      	51136
    Clique na imagem para uma versão maior

Nome:	         05.jpg
Visualizações:	43
Tamanho: 	17,3 KB
ID:      	51137
    Clique na imagem para uma versão maior

Nome:	         06.jpg
Visualizações:	44
Tamanho: 	15,0 KB
ID:      	51138
    Clique na imagem para uma versão maior

Nome:	         07.jpg
Visualizações:	45
Tamanho: 	34,0 KB
ID:      	51139
    Clique na imagem para uma versão maior

Nome:	         08.jpg
Visualizações:	47
Tamanho: 	30,3 KB
ID:      	51140
    Clique na imagem para uma versão maior

Nome:	         08.jpg
Visualizações:	47
Tamanho: 	30,3 KB
ID:      	51140
    Clique na imagem para uma versão maior

Nome:	         09.jpg
Visualizações:	37
Tamanho: 	17,4 KB
ID:      	51141
    Clique na imagem para uma versão maior

Nome:	         10.jpg
Visualizações:	42
Tamanho: 	15,2 KB
ID:      	51142



  3. Amigo, você utiliza hotspot? passe mais detalhes. você utiliza a configuração padrão do mikrotik?

  4. sim utilizo a configuração padrão do mikrotik e do modem velox utilizo hotspot também ou seja deixa eu lhe passar mais detalhes:

    tenho uma velox de 10 mb e o cabo de rede do modem velox e conectado na porta 01 do meu microtik e a porta do 03 é conectado o cabo de rede que vem do bullet m2 hp junto com a omni de 12dbi que fica na torre de 12mts no ponto mais alto da cidade...



  5. segue prints da minha configuração do bullet

    Clique na imagem para uma versão maior

Nome:	         03.jpg
Visualizações:	62
Tamanho: 	26,8 KB
ID:      	51145Clique na imagem para uma versão maior

Nome:	         04.jpg
Visualizações:	57
Tamanho: 	31,1 KB
ID:      	51146Clique na imagem para uma versão maior

Nome:	         02.jpg
Visualizações:	69
Tamanho: 	30,9 KB
ID:      	51144Clique na imagem para uma versão maior

Nome:	         01.jpg
Visualizações:	62
Tamanho: 	36,7 KB
ID:      	51143Clique na imagem para uma versão maior

Nome:	         05.jpg
Visualizações:	62
Tamanho: 	28,0 KB
ID:      	51147Clique na imagem para uma versão maior

Nome:	         06.jpg
Visualizações:	62
Tamanho: 	23,7 KB
ID:      	51148Clique na imagem para uma versão maior

Nome:	         07.jpg
Visualizações:	54
Tamanho: 	28,7 KB
ID:      	51149Clique na imagem para uma versão maior

Nome:	         08.jpg
Visualizações:	67
Tamanho: 	26,3 KB
ID:      	51150






Tópicos Similares

  1. Respostas: 7
    Último Post: 26-03-2009, 23:26
  2. Ajuda com script para dhcp.
    Por FernandodeDeus no fórum Redes
    Respostas: 1
    Último Post: 27-12-2008, 08:07
  3. Respostas: 7
    Último Post: 05-03-2007, 20:22
  4. Preciso ajuda com DHCP Server.
    Por patrickcanton no fórum Redes
    Respostas: 2
    Último Post: 03-09-2006, 09:30
  5. Por favor alguém me ajuda com meu dhcp?
    Por fisiconuclear18 no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-10-2005, 08:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L