+ Responder ao Tópico



  1. Gostaria de saber se o balance da ver 5 funciona na ver 6 do Mikrotik,porque aqui tenho um funcionando na RB 750,mas as mesmas regras sendo usadas na ver 6 da RB 2011,não funcionam em sua totalidade,ou seja, as regras abaixo ficam com o contador parado.
    É normal ou estão erradas?
    Link GVT 50MB
    Link OI 15MB

    /ip firewall mangle
    add action=jump chain=prerouting comment="POLITICA DE ENCAMINHAMENTO PERSONALIZADO" connection-mark=no-mark disabled=no
    in-interface=ether4_LOCAL jump-target=policy_routing

    add action=mark-connection chain=policy_routing comment="EQULIBRIO DE CARGAS" disabled=no dst-address-type=!local
    new-connection-mark=OI_conn passthrough=yes per-connection-classifier=both-addresses:3/0

    add action=mark-connection chain=policy_router disabled=no dst-address-type=!local
    new-connection-mark=GVT_conn passthrough=yes per-connection-classifier=both-addresses:3/1
    add action=mark-connection chain=policy_router disabled=no dst-address-type=!local
    new-connection-mark=GVT_conn passthrough=yes per-connection-classifier=both-addresses:3/2
    dd action=mark-connection chain=policy_router disabled=no dst-address-type=!local
    new-connection-mark=GVT_conn passthrough=yes per-connection-classifier=both-addresses:3/3


  2. aqui tambem nao funciona.



  3. Na verdade estou quebrando a cabeça para interligar a RB 750 com balance na RB 2011 com clientes.
    o IP da RB 2011 é 192.168.0.1/24,mas qual configuração devo fazer para que essa RB 2011 receba internet da RB 750 com balance?

  4. Voce pode cria o dhcp no ballence e criar um client dhcp no 2011 dos clientes. ou ir em ip routes e adicionar no botao + e na opçao gateway colocar o ip do balance.



  5. Citação Postado originalmente por wans1105 Ver Post
    Voce pode cria o dhcp no ballence e criar um client dhcp no 2011 dos clientes. ou ir em ip routes e adicionar no botao + e na opçao gateway colocar o ip do balance.
    Obrigado pela dica amigo, vou tentar aqui.






Tópicos Similares

  1. script nao roda versao na 3 do mikrotik
    Por scnet no fórum Redes
    Respostas: 2
    Último Post: 02-05-2008, 00:10
  2. Respostas: 0
    Último Post: 11-11-2007, 09:43
  3. Problema na instalação do Mikrotik no CF
    Por oasicos no fórum Redes
    Respostas: 11
    Último Post: 16-08-2007, 17:37
  4. Erro na instalação do Mikrotik
    Por Good_speed no fórum Redes
    Respostas: 4
    Último Post: 23-04-2007, 18:47
  5. Dúvidas na compra do Mikrotik AP wireless
    Por leonardosimas no fórum Redes
    Respostas: 17
    Último Post: 02-03-2007, 11:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L