Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    estranhamente os cabos estao tudo ok, voce falou na fonte, e nunca me passou pela cabeça que a fonte poderia ser a causadora deste problema, mas vou descrever pra voce a fonte que ta aqui é 12v 0.5A

  2. #8
    Alex Rock Avatar de alexrock
    Ingresso
    Jan 2006
    Localização
    S. J. do Rio Preto-SP
    Posts
    834

    Padrão

    Teste com outra fonte, pode ser uma de câmera de segurança (12Volts x 1 A). Você acha ela por 15 conto.



  3. #9

    Padrão

    tenho uma de 12v 2 amperes.

  4. #10

    Padrão

    coloquei a de 12v, obrigado, vou ve se para o problema.



  5. #11

    Padrão

    até agora sem problemas, :O será que arrumando uma fonte mais potente para o modem, para de travar ou abrir apenas o facebook? pois só fica abrindo o face la pelas 9 da noite e as outras paginas não abrem.

  6. #12
    Alex Rock Avatar de alexrock
    Ingresso
    Jan 2006
    Localização
    S. J. do Rio Preto-SP
    Posts
    834

    Padrão

    Citação Postado originalmente por Welitonxd Ver Post
    até agora sem problemas, :O será que arrumando uma fonte mais potente para o modem, para de travar ou abrir apenas o facebook? pois só fica abrindo o face la pelas 9 da noite e as outras paginas não abrem.
    Nesse caso pode ser culpa do seu modem roteado, que não está
    suportando o tráfego de pps.

    - - - Atualizado - - -

    Citação Postado originalmente por Welitonxd Ver Post
    até agora sem problemas, :O será que arrumando uma fonte mais potente para o modem, para de travar ou abrir apenas o facebook? pois só fica abrindo o face la pelas 9 da noite e as outras paginas não abrem.
    Nesse caso pode ser culpa do seu modem roteado, que não está
    suportando o tráfego de pps.