+ Responder ao Tópico



  1. Ola galera

    Eu tenho um problema que nao to conseguindo resolver. Eu uso RB SXT que deve estar em modo brige, so que sempre que faco isso perco conexao com ela, e para voltar a conectar tenho que fazer reset directamente na RB. Alguem me ajuda a resolver isso?
    NB: Tem que estar em bridge porque o sistema de hotspot que to usando nao quer nenhum roteamento entre o servidor e o cliente.
    Agradeco desde ja a vossa contribuicao

  2. Bom dia Norito,

    Coloque mais alguns detalhes de como está configurada sua SXT. Pelo o que você postou está um pouco vago, sua conexão com o servidor de quem lhe oferece o serviço é como? Estão WDS? Outra coisa, a Bridge criada para a interface wlan e lan você setou um IP para ela antes? Para depois você poder acessar a RB, senão ela ficará um ponte sem IP.

    Crie a Bridge com a Wlan e Lan, depois em IP > Addressees > Address List crie um IP para essa bridge.

    Se funcioar poste aqui, senão poste maiores detalhes para podermos te ajudar.

    Citação Postado originalmente por Norito Ver Post
    Ola galera

    Eu tenho um problema que nao to conseguindo resolver. Eu uso RB SXT que deve estar em modo brige, so que sempre que faco isso perco conexao com ela, e para voltar a conectar tenho que fazer reset directamente na RB. Alguem me ajuda a resolver isso?
    NB: Tem que estar em bridge porque o sistema de hotspot que to usando nao quer nenhum roteamento entre o servidor e o cliente.
    Agradeco desde ja a vossa contribuicao



  3. Citação Postado originalmente por danilopereira Ver Post
    Bom dia Norito,

    Coloque mais alguns detalhes de como está configurada sua SXT. Pelo o que você postou está um pouco vago, sua conexão com o servidor de quem lhe oferece o serviço é como? Estão WDS? Outra coisa, a Bridge criada para a interface wlan e lan você setou um IP para ela antes? Para depois você poder acessar a RB, senão ela ficará um ponte sem IP.

    Crie a Bridge com a Wlan e Lan, depois em IP > Addressees > Address List crie um IP para essa bridge.

    Se funcioar poste aqui, senão poste maiores detalhes para podermos te ajudar.
    Oi Danilo, o que acontece eq qndo crio a bridge e adiciono as interfaces ja nao consigo mais acessar a SXT. Alguem me sugeriu que eu primeiro criasse essa bridge, e atribuisse logo um IP, e so ai adicionar as interfaces para que ao perder conexao, poder acessar pelo IP, mas mesmo assim a situacao prevalece. Assim que faco isso, perco a conexao e o unico jeito de ter isso resolvido e voltando a resetar ela directamente na propria RB. Isso ta me deixando louco.

  4. E você já tentou acessar pelo MAC ao invés do IP? Outra coisa, já atualizou também sua RB para ver?

    Citação Postado originalmente por Norito Ver Post
    Oi Danilo, o que acontece eq qndo crio a bridge e adiciono as interfaces ja nao consigo mais acessar a SXT. Alguem me sugeriu que eu primeiro criasse essa bridge, e atribuisse logo um IP, e so ai adicionar as interfaces para que ao perder conexao, poder acessar pelo IP, mas mesmo assim a situacao prevalece. Assim que faco isso, perco a conexao e o unico jeito de ter isso resolvido e voltando a resetar ela directamente na propria RB. Isso ta me deixando louco.






Tópicos Similares

  1. Respostas: 10
    Último Post: 30-04-2008, 06:26
  2. Problemas sérios de conexao com WinXP
    Por deivyn no fórum Redes
    Respostas: 3
    Último Post: 13-02-2008, 15:09
  3. queda de conexão com a vivax
    Por rbsn no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-09-2006, 10:58
  4. Muita perca de pacote com FORWARD no firewall
    Por blaizer no fórum Servidores de Rede
    Respostas: 4
    Último Post: 07-01-2006, 09:18
  5. Perda de conexão com a Internet !
    Por slackmaster no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-11-2005, 14:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L