Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Ajuda, configurar Bullet M5 Ponto de Acesso e 3 AirgridM5 como estação

    Boa noite pessoal, sou meio leigo nessa area de redes, comprei uma bullet m5 e 3 airgrid m5, para enviar internet para meus amigos, nao sei mexer com mikrotik, quero usar na rede que uso atualmente, Modem fazendo a função de router, vai para um HUB, que tenho outras maquinas ligadas, quero sair um cabo do hub para o bullet..... se alguem conseguir me ajudar fico agradecido....Abraço

  2. #2

    Padrão

    Citação Postado originalmente por maicob2 Ver Post
    Boa noite pessoal, sou meio leigo nessa area de redes, comprei uma bullet m5 e 3 airgrid m5, para enviar internet para meus amigos, nao sei mexer com mikrotik, quero usar na rede que uso atualmente, Modem fazendo a função de router, vai para um HUB, que tenho outras maquinas ligadas, quero sair um cabo do hub para o bullet..... se alguem conseguir me ajudar fico agradecido....Abraço
    Amigo existe diversas formas de configurar esta sua rede, pois ela e bem simples procure material aqui no fórum ou melhor no youtube vc encontra diversas formas



  3. #3

    Padrão

    se ainda precisar de ajuda da 1 toque [email protected]

  4. #4

    Padrão

    Bullet esta assim:
    Clique na imagem para uma versão maior

Nome:	         bullet.jpg
Visualizações:	362
Tamanho: 	43,3 KB
ID:      	51500

    Cliente esta configurado assim:
    Clique na imagem para uma versão maior

Nome:	         airgrid.jpg
Visualizações:	416
Tamanho: 	105,7 KB
ID:      	51501

    A rede esta funcionando ok, se comunicam todos os equipamentos, acesso de qualquer ponto qualquer um, mas nao roda internet... Lembrando que estou usando a saida do moden, que é roteador....
    ]
    Abraço



  5. #5

    Padrão

    Citação Postado originalmente por maicob2 Ver Post
    Bullet esta assim:
    Clique na imagem para uma versão maior

Nome:	         bullet.jpg
Visualizações:	362
Tamanho: 	43,3 KB
ID:      	51500

    Cliente esta configurado assim:
    Clique na imagem para uma versão maior

Nome:	         airgrid.jpg
Visualizações:	416
Tamanho: 	105,7 KB
ID:      	51501

    A rede esta funcionando ok, se comunicam todos os equipamentos, acesso de qualquer ponto qualquer um, mas nao roda internet... Lembrando que estou usando a saida do moden, que é roteador....
    ]
    Abraço
    Coloque os aps em modo bridge, nos clientes você coloca em modo roteado com dhcp ativo, desativa o airmax, coloque os aps em 20 mhz.

  6. #6

    Padrão

    Citação Postado originalmente por Reinan Ver Post
    Coloque os aps em modo bridge, nos clientes você coloca em modo roteado com dhcp ativo, desativa o airmax, coloque os aps em 20 mhz.
    Por incrivel que pareça, hoje de meio dia, troquei meu modem por um Modem Roteador wifi, pluguei em uma das portas dele, funcionou beleza..... Creio que meu problema era que antes usava Modem + Switch e só depois mandava pra Rede.... Algun conflito de IP ou algo do genero..... Mas achas melhor eu mudar essas configurações que me passou?
    Obrigado pela força...

    Abraço