Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá, estou com o seguinte problema:

    alguns clientes não conseguem assistir videos do youtube,
    e nesses mesmos clientes, com o meu notebook, eu consigo ver,
    ou seja, na mesma conexão do cliente, com o meu notebook eu consigo ver os videos,
    e no pc do cliente nao roda,
    já atualizei flash player, e olhei todas as configurações, tah tudo certo...
    as vezes, raramente, acontece d ciente conseguir assistir, mas logo volta a não conseguir...

    parece problema de dns ou coisa assim, mas não é....

    se deixa um tempão, tipo, 5minutos, o video começa a carergar, normal... mas demora uma eternidade até encontrar o video pra começar a fazer o streaming

    alguem aih tem uma luz pra mim?

  2. Citação Postado originalmente por nilmar1105 Ver Post
    Olá, estou com o seguinte problema:

    alguns clientes não conseguem assistir videos do youtube,
    e nesses mesmos clientes, com o meu notebook, eu consigo ver,
    ou seja, na mesma conexão do cliente, com o meu notebook eu consigo ver os videos,
    e no pc do cliente nao roda,
    já atualizei flash player, e olhei todas as configurações, tah tudo certo...
    as vezes, raramente, acontece d ciente conseguir assistir, mas logo volta a não conseguir...

    parece problema de dns ou coisa assim, mas não é....

    alguem aih tem uma luz pra mim?
    Problema no RUINDOWS. Formata que resolve.



  3. Citação Postado originalmente por Carlosaps Ver Post
    Problema no RUINDOWS. Formata que resolve.

    não é isso, pois acontece ateh nas TVs com app do youtube, e não é só um cliente...

  4. Cara,se vc ja atualizou o flash player só pode ser o browser, experimenta trocar de navegador pra ver ser resolve.



  5. Tem Load Balance no seu provedor?






Tópicos Similares

  1. Respostas: 4
    Último Post: 31-03-2009, 09:40
  2. Video Globo.com Youtube nao carrega
    Por aka2005 no fórum Redes
    Respostas: 3
    Último Post: 10-05-2008, 09:21
  3. probemas com radio on-line
    Por dragon1910 no fórum Redes
    Respostas: 2
    Último Post: 22-12-2007, 14:48
  4. probemas com bash
    Por PcGuy no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 03-10-2006, 19:36
  5. probemas com DNS
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-04-2005, 07:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L