Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos tenho um elastix aqui é estou tendo o seguinte problema de tempo em tempo os ramais ficam tocando e não é nenhum ligação e como se um ramal ficasse ligando para outro ramal, que quando atendo cai

    alguém ja passou por isto

  2. Amigo, você já monitorou usando o FOP pra ver se os ramais estão logados e com atividade?



  3. Esses toques podem ser avisos de ligação em espera de forma espontânea, reveja as suas configurações.

  4. mais nos temos canais suficiente não temos problema com chamada em espera e também temos ramais de sobra, o problema que no nada 1 ramal aleatório toca mais não tem log nenhum de ligação no asterisk ai quando eu atendo cai uso hoje elastix 2.5



  5. A versão 2.5 eh Beta ajnda, não?

    Você usava alguma versão anterior ou ja instalou a 2.5?






Tópicos Similares

  1. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  2. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13
  3. problemas iptables
    Por cyberrato no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-06-2002, 10:47
  4. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30
  5. Problemas ao adicionar o samba ao dominio nt
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-04-2002, 10:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L