+ Responder ao Tópico



  1. #1

    Question Antenas Ubiquiti com sinal oscilando muito

    Bom dia pessoal, estou enfrentando alguns problemas depois de um vendaval com trovoadas que aconteceu 3 semanas atrás, algumas antenas em certos momentos estão com sinal bom, -60 e em outros momento está em -90, muito ruim, isso que está uma distancia de 1km de distância, o que pode estar ocasionando isto? Energia? Será que os aparelhos foram danificados com os raios??

    Obrigado a todos desde já.

  2. #2

    Padrão

    Como é a visada ? Limpa ou tem obstrução ?



  3. #3

    Padrão

    Citação Postado originalmente por FabianoMartins2 Ver Post
    Como é a visada ? Limpa ou tem obstrução ?
    A visada é limpa, hj troquei todas antenas, esqueci de comentar, estava usando um amplificador de 1 watt na torre, usando bullet 2+hiperlink omni direcional+amplificador 1watt.

    Também troquei o filtro de linha.

    Obrigado a todos e abraços

  4. #4

    Padrão

    Amplificador é complicado ein, por causa do ruido. Já experimentou trocar o bullet ?



  5. #5

    Padrão

    Citação Postado originalmente por FabianoMartins2 Ver Post
    Amplificador é complicado ein, por causa do ruido. Já experimentou trocar o bullet ?
    Pois então, enquanto tinha poucos rádios conectados através do amplificador, mas quando aumentou ficou oscilando demais, sinal vai e vem, ping perdido e etc.

    Deixei o mesmo bullet, mas conectado direto na antena, ai ta bom agora, vamos esperar pra ver, se vai continuar oscilando.

  6. #6

    Padrão

    Citação Postado originalmente por Arthur Bernardes Ver Post
    Qual a finalidade de colocar 1watt de potência?
    ceila, mas acho que o sinal tinha ficado mais forte, ou não. Apenas segui um conselho, mas por experiência não usarei mais.



  7. #7

    Padrão

    Olha com certeza é descarga eletro magnética dos raios , esses euqipamentos da ubiquiti sã o muito fraco é só ter uma oscilação ou de raio que pronto queima porta lan ferra tudo se fosse da mikrotik com certeza não teria acontecido isso . equipamento robusto .

  8. #8

    Padrão

    Citação Postado originalmente por leme101 Ver Post
    Olha com certeza é descarga eletro magnética dos raios , esses euqipamentos da ubiquiti sã o muito fraco é só ter uma oscilação ou de raio que pronto queima porta lan ferra tudo se fosse da mikrotik com certeza não teria acontecido isso . equipamento robusto .
    O que você me indicaria para solucionar estes problemas de raios e descargas elétricas??

    Já pensei em colocar uma fonte chaveada com bateria.



  9. #9

    Padrão

    Pra descargas de raio dps aterrado , mais para descargas eletro magneticas que é aquela que ocorre em torno onde o raio cai é complicado equipamento fraco ja o mikrotik dificilmente perderia potencia por causa disso . equipamento robusto .

  10. #10

    Padrão

    Amigo, pode usar Intelbras, EnGenius ou Wavion....esses equipamentos são mto bons tbém. A Zimitti Telecom distribui todas essas marcas e atendem muito bem, além de um excelente prazo de pagamento, preço e estoque.



  11. #11

    Padrão

    Citação Postado originalmente por Arthur Bernardes Ver Post
    Nem sempre alta potência é sinônimo de qualidade, você gera muito ruído.
    Concordo em numero, gênero e grau.

  12. #12
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por fhilippe Ver Post
    A visada é limpa, hj troquei todas antenas, esqueci de comentar, estava usando um amplificador de 1 watt na torre, usando bullet 2+hiperlink omni direcional+amplificador 1watt.

    Também troquei o filtro de linha.

    Obrigado a todos e abraços


    Bom Dia Amigo.

    O seu caso é o clássico caso que " Vc mesmo estava gerando problema para você!!!"
    Colocar amplificado de 1watt para um link desses foi o seu maior erro.
    Amplificadores são usados em Links muito distantes onde o sinal recebido sofre alguma degradação, em razão de desvainecimento, ou outro fator.
    Nunca, e repito aqui, nunca usem amplificadores em links de curta distância!!
    Mesmo que haja uma interferência forte na região do enlace, tem-se outras maneiras de contornar esse tipo de problema.

    Quanto a proteger os equipamentos de descargas elétricas e eletromagenéticas, comece pela escolha
    dos equipamentos corretos, se moras em uma área com alto grau de descargas elétricas, tens que escolher
    equipamentos robustos com maior proteção à esse tipo de fenômeno,ok.
    Existem técnicas de aterramento que protegem sua rede das descargas elétricas, porém devem ser feitas por PROFISSIONAIS da área, e nunca por qualquer pessoa. aterramento é coisa séria.
    Enfim, o seu problema não é e nem nunca foi as antenas. inclusive o nome do tópico deveria ser alterado.

    Fiquem atentos para as suas redes. as vezes o problema não é o vizinho e sim o seu modo de instalar os equipamentos.

    Bom dia a todos.



  13. #13

    Padrão

    Citação Postado originalmente por leandrolopeswifi Ver Post
    Bom Dia Amigo.

    O seu caso é o clássico caso que " Vc mesmo estava gerando problema para você!!!"
    Colocar amplificado de 1watt para um link desses foi o seu maior erro.
    Amplificadores são usados em Links muito distantes onde o sinal recebido sofre alguma degradação, em razão de desvainecimento, ou outro fator.
    Nunca, e repito aqui, nunca usem amplificadores em links de curta distância!!
    Mesmo que haja uma interferência forte na região do enlace, tem-se outras maneiras de contornar esse tipo de problema.

    Quanto a proteger os equipamentos de descargas elétricas e eletromagenéticas, comece pela escolha
    dos equipamentos corretos, se moras em uma área com alto grau de descargas elétricas, tens que escolher
    equipamentos robustos com maior proteção à esse tipo de fenômeno,ok.
    Existem técnicas de aterramento que protegem sua rede das descargas elétricas, porém devem ser feitas por PROFISSIONAIS da área, e nunca por qualquer pessoa. aterramento é coisa séria.
    Enfim, o seu problema não é e nem nunca foi as antenas. inclusive o nome do tópico deveria ser alterado.

    Fiquem atentos para as suas redes. as vezes o problema não é o vizinho e sim o seu modo de instalar os equipamentos.

    Bom dia a todos.

    Bom dia caro colega, como disse anteriormente, nunca tinha tido este problema, agora que tirei os amplificadores, ficou muito melhor.

    Da próxima vez vou escolher equipamentos mais robustos e com certeza vou fazer o aterramento de todas as torres.

    Agradeço pela colaboração de todos.

  14. #14
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão Re: Antenas Ubiquiti com sinal oscilando muito

    fhilipe, que legal teu post. fico feliz em saber que ajudei dando a dica certa.
    amplificadores são usados somente em casos raros. normalmente em frequencias baixas . valeu por dar o feedback.
    Abraço.