+ Responder ao Tópico



  1. Amigos venho aqui pedi uma grande ajuda com urgência para configurar minhas nanos loco m5 para PTP ou corrigir minhas configuração, em menos de 1 min eles conecta e desconecta ja diz de tudo e não consegui resolver. E estou aqui com eles na bancadas não foram instalados nos prédios.


    Fotos em Anexos do AP(Mandando o sinal).
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Nano_ap_1.jpg
Visualizações:	53
Tamanho: 	19,8 KB
ID:      	51558   Clique na imagem para uma versão maior

Nome:	         Nano_ap_2.jpg
Visualizações:	53
Tamanho: 	28,2 KB
ID:      	51559   Clique na imagem para uma versão maior

Nome:	         Nano_ap_3.jpg
Visualizações:	53
Tamanho: 	26,1 KB
ID:      	51560   Clique na imagem para uma versão maior

Nome:	         Nano_ap_4.jpg
Visualizações:	47
Tamanho: 	23,9 KB
ID:      	51561   Clique na imagem para uma versão maior

Nome:	         Nano_ap_5.jpg
Visualizações:	50
Tamanho: 	25,7 KB
ID:      	51562  

    Clique na imagem para uma versão maior

Nome:	         Nano_ap_6.jpg
Visualizações:	48
Tamanho: 	27,2 KB
ID:      	51563   Clique na imagem para uma versão maior

Nome:	         Nano_ap_7.jpg
Visualizações:	49
Tamanho: 	27,0 KB
ID:      	51564  

  2. Fotos em anexos nano que recebe o sinal
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Nano_cliente_7.jpg
Visualizações:	41
Tamanho: 	28,1 KB
ID:      	51578   Clique na imagem para uma versão maior

Nome:	         Nano_cliente_6.jpg
Visualizações:	43
Tamanho: 	27,0 KB
ID:      	51577   Clique na imagem para uma versão maior

Nome:	         Nano_cliente_5.jpg
Visualizações:	42
Tamanho: 	24,4 KB
ID:      	51572   Clique na imagem para uma versão maior

Nome:	         Nano_cliente_4.jpg
Visualizações:	46
Tamanho: 	23,9 KB
ID:      	51576   Clique na imagem para uma versão maior

Nome:	         Nano_cliente_3.jpg
Visualizações:	42
Tamanho: 	26,6 KB
ID:      	51575  

    Clique na imagem para uma versão maior

Nome:	         Nano_cliente_2.jpg
Visualizações:	41
Tamanho: 	33,7 KB
ID:      	51574   Clique na imagem para uma versão maior

Nome:	         Nano_cliente_1.jpg
Visualizações:	43
Tamanho: 	19,2 KB
ID:      	51573  



  3. Já verificou se a criptografia é a mesma nos dois pontos?

  4. Amigo, diminui a largura do canal para 20 e teste outras frequencias a partir de 5.8. Se não resolver, retire a criptografia e teste sem.
    Caso seja a criptografia, teste outras.

    Valeu!!






Tópicos Similares

  1. Respostas: 6
    Último Post: 08-02-2016, 14:31
  2. Respostas: 3
    Último Post: 21-01-2015, 16:16
  3. enlace de 1km com nano loco m5
    Por valternatel no fórum Redes
    Respostas: 2
    Último Post: 08-11-2014, 16:02
  4. Respostas: 1
    Último Post: 19-10-2012, 22:16
  5. Bullet m5 de ponto e nano loco m5 de estações.
    Por marcelodelta no fórum Redes
    Respostas: 5
    Último Post: 27-02-2012, 06:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L