+ Responder ao Tópico



  1. Pessoal tou com uma dúvida e um problema também.

    HJ precisei montar uma repetidora para atende 10 clientes em 2 sitios com visadas...a repetidora vai ser na casa de um cliente que tem visada para os 2 locais então fiz da seguinte forma:

    Central> na repeditora para receber um bullet 2 com antena de 25 dbi sinal -66 coloquei uma switche para o cliente da casa se conectar> para trasnmisão coloquei um bullet 2 com uma antena de 12dbi omni sento que os que estão na antena omni se conecat perfeito mas o cliente que está no cabo conectado a switche nao pega o Ip do Hotspot todos os ap´s estão em Bridgeo que será que pode esta errado?


  2. Tenho quase certeza que é interferência, ou seja um bullet está interferindo em outro. Tive um caso semelhante onde quebrei muita a cabeça até descobrir, pois estava deixando muito próximos. No seu caso faça um teste: deixe o ap do repetidor desligado(tire da tomada) e use somente no Switch no cliente com cabo. No meu caso eu tive que deixar o ap com a potência mínima de 9 db e um canal bem longe da antena recebedora. E outra coisa vc tem que ativar o wds do repetidor para funcionar o hotspot



  3. Tanto no AP quanto na STATION tem que ta com o WDS ativado!

    Ponto de acesso WDS ))))) (((( WDS da estação ---Switch---Ponto de Acesso )))((( Clientes.

    Segue esse diagrama que da certo!
    Última edição por Anderson28; 02-05-2014 às 14:27. Razão: Correção ortografica

  4. Citação Postado originalmente por kaluham Ver Post
    Tenho quase certeza que é interferência, ou seja um bullet está interferindo em outro. Tive um caso semelhante onde quebrei muita a cabeça até descobrir, pois estava deixando muito próximos. No seu caso faça um teste: deixe o ap do repetidor desligado(tire da tomada) e use somente no Switch no cliente com cabo. No meu caso eu tive que deixar o ap com a potência mínima de 9 db e um canal bem longe da antena recebedora. E outra coisa vc tem que ativar o wds do repetidor para funcionar o hotspot
    fiz o teste com ele desligado pegou o ip mas nao navegou



  5. Ponha wsd amigo tanto ap da torre que vc recebe como station que vai funfa






Tópicos Similares

  1. Repetidora
    Por perassoli no fórum Redes
    Respostas: 4
    Último Post: 17-11-2004, 22:12
  2. Problema de comunicacao Cliente Repetidora!
    Por santocyber no fórum Redes
    Respostas: 1
    Último Post: 20-09-2004, 19:07
  3. repetidora rápida,
    Por ijr no fórum Redes
    Respostas: 1
    Último Post: 21-05-2004, 09:55
  4. Repetidoras
    Por ninojr no fórum Redes
    Respostas: 6
    Último Post: 04-05-2004, 11:30
  5. Respostas: 10
    Último Post: 20-04-2004, 12:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L