+ Responder ao Tópico



  1. Olá pessoal, estou com um pequeno probleminha aqui na minha rede wireless, por favor me ajudem esse problema já me deu dor de cabeça.

    Acontece que tenho um Servidor Mikrotik em um PC Desktop com placa de rede recebendo e internet e outra saindo para o AP.

    Em cima da torre tenho um AP Greatek 700mw com uma antena Aquario Grade 25dbi enviando o sinal para outro AP Greatek 700mw configurado como CLIENTE Bridge.

    O servidor Mikrotik esta configurado e operante inclusive com NAT e Hotspot.

    O problema é o seguinte o AP Greatek 700mw configurado como CLIENTE Bridge está recebendo o sinal, ele até conecta na rede mas não ping e nem navega na internet.

    Será se tem alguma configuração no Servidor Mikrotik que ainda precisa ser feita?

  2. Olá Mario,

    Você já usou a Internet neste ap que esta como bridge e parou ou não chegou a funcionar? O seu primeiro radio, o que esta ligado ao PC deve ficar em modo AP e o outro, o que for do cliente em modo estação, na rede do primeiro radio deve ficar como bridge, pois o MK que fara o restante, no segundo radio deixe como cliente e na configuração da rede deixe bridge. Você não está usando WDS? Outra coisa, faça o possível para optar por RB com cartões, em segundo plano Groove que também é da Mikrotik. Vai lhe poupar muitas dores de cabeça. Se vc não resolver poste aqui que vemos em maiores detalhes amigo, abraço.

    Citação Postado originalmente por Mariobs Ver Post
    Olá pessoal, estou com um pequeno probleminha aqui na minha rede wireless, por favor me ajudem esse problema já me deu dor de cabeça.

    Acontece que tenho um Servidor Mikrotik em um PC Desktop com placa de rede recebendo e internet e outra saindo para o AP.

    Em cima da torre tenho um AP Greatek 700mw com uma antena Aquario Grade 25dbi enviando o sinal para outro AP Greatek 700mw configurado como CLIENTE Bridge.

    O servidor Mikrotik esta configurado e operante inclusive com NAT e Hotspot.

    O problema é o seguinte o AP Greatek 700mw configurado como CLIENTE Bridge está recebendo o sinal, ele até conecta na rede mas não ping e nem navega na internet.

    Será se tem alguma configuração no Servidor Mikrotik que ainda precisa ser feita?



  3. danilopereira
    Olá Mario,

    Você já usou a Internet neste ap que esta como bridge e parou ou não chegou a funcionar? O seu primeiro radio, o que esta ligado ao PC deve ficar em modo AP e o outro, o que for do cliente em modo estação, na rede do primeiro radio deve ficar como bridge, pois o MK que fara o restante, no segundo radio deixe como cliente e na configuração da rede deixe bridge. Você não está usando WDS? Outra coisa, faça o possível para optar por RB com cartões, em segundo plano Groove que também é da Mikrotik. Vai lhe poupar muitas dores de cabeça. Se vc não resolver poste aqui que vemos em maiores detalhes amigo, abraço.
    Olá Danilo Pereira,

    Eu estava usando os dois APs em AP WDS em modo de rede Bridge, só que estava me dando muita dor de cabeça, as vezes ele deixavam de se comunicar e não passava mais internet.

    Vou te explicar melhor, tenho o servidor Mikrotik instalado em um PC com placas de rede para entrada e saída de Internet, totalmente configurado e operante com DHCP, Hotspot, NAT e etc...

    Em cima na torre tenho um AP Greatek com uma antena Grade 25dbi configurado em Bridge e DHCP desabilitado, mandando sinal para o cliente a 400m, lá no Cliente tenho outro AP Greatek configurado como AP Cliente em modo Bridge com DHCP sesabilitado.

    Quero jogar a conexão desse AP Cliente para outro AP indoor, até aí tudo bem. Só que o Cliente que conecta no AP indoor consegue pegar o IP do Servidor Mikritik mas não consegue navegar na internet.






Tópicos Similares

  1. Nano cliente conecta mas não navega
    Por explosat no fórum Mikrotik
    Respostas: 8
    Último Post: 06-05-2017, 18:42
  2. cliente conecta mas nao navega
    Por zoio1 no fórum Redes
    Respostas: 11
    Último Post: 28-11-2011, 13:14
  3. Conecta mas nao navega - ap-vrtual urgente
    Por mdcsp no fórum Redes
    Respostas: 3
    Último Post: 19-10-2009, 08:49
  4. Respostas: 5
    Último Post: 18-04-2008, 11:07
  5. Respostas: 6
    Último Post: 11-01-2008, 17:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L