+ Responder ao Tópico



  1. #1

    Padrão problema com bullet 2.4

    boa noite amigo do forum, estou com um problema na minha rede ante tinha um rb 433 como roteado mandando para um bullet 2-hp 2.4ghz 800mw e uma antena omni aquario de 15 dbi e ate o momento que comprei o bullet ficou boa passou 3 meses e ficou oscilando o sinal dou ping e fica muito alto e so caindo pensei q force a omni e a rb 433 pois comprei uma rb 750 e uma omni da hiperlink 15 dbi mais ficou pior agora e que ta caindo mesmo sera que pode ser o bullet lenbrando q so tem 3 meses que comprei ele ou pode ser alguma configuracao dele ele esta operando em b.g sera que tenho que configura de outra maneira....

  2. #2



  3. #3
    Avatar de Djaldair
    Ingresso
    Mar 2012
    Localização
    Matupá - MT
    Posts
    637
    Posts de Blog
    2

    Padrão

    Citação Postado originalmente por fabiovasconcelos Ver Post
    boa noite amigo do forum, estou com um problema na minha rede ante tinha um rb 433 como roteado mandando para um bullet 2-hp 2.4ghz 800mw e uma antena omni aquario de 15 dbi e ate o momento que comprei o bullet ficou boa passou 3 meses e ficou oscilando o sinal dou ping e fica muito alto e so caindo pensei q force a omni e a rb 433 pois comprei uma rb 750 e uma omni da hiperlink 15 dbi mais ficou pior agora e que ta caindo mesmo sera que pode ser o bullet lenbrando q so tem 3 meses que comprei ele ou pode ser alguma configuracao dele ele esta operando em b.g sera que tenho que configura de outra maneira....
    Procura baixar a potência, pode ser a fonte que não está aguentando, comprimento do cabo acima do especificado, quanto a hyperlink na minha opinião são as melhores. Dependendo da qualidade do sinal nos clientes influencias a rede toda.

  4. #4
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    922

    Padrão

    Acho que tem uma serie que é uma porcaria, tive um funcionou mais que ótimo por dois meses, aí começou a dor-de-cabeça desisti e acabei instalando um roteador comum mesmo. O bullet era por conta do espaço mas me dei mal nessa.