+ Responder ao Tópico



  1. #1

    Padrão Ping aumentando a cada conexão pppoe

    Estou tendo um problema estranho em minha rede, atualmente tenho uma ccr1036 mikrotik onde faço bgp e concentro o pppoe. Notei que há uma oscilação do ping ocorrida a cada nova conexão pppoe , ou seja, disparo um ping para o servidor e tudo esta normal ping de 1 a 2 ms, mas a cada nova conexão pppoe o ping sobe e após estabelecida ele normaliza. O problema se agrava em horário de pico onde há muitas conexões pppoe se estabelecendo ao mesmo tempo! Alguem tem alguma idéia do que pode ser. O processamento da rb fica em torno de 8%.

  2. #2
    Suporte em Redes Avatar de wdnc5
    Ingresso
    Nov 2011
    Localização
    LUZIANIA GO
    Posts
    546

    Padrão

    Citação Postado originalmente por Meiobit Ver Post
    Estou tendo um problema estranho em minha rede, atualmente tenho uma ccr1036 mikrotik onde faço bgp e concentro o pppoe. Notei que há uma oscilação do ping ocorrida a cada nova conexão pppoe , ou seja, disparo um ping para o servidor e tudo esta normal ping de 1 a 2 ms, mas a cada nova conexão pppoe o ping sobe e após estabelecida ele normaliza. O problema se agrava em horário de pico onde há muitas conexões pppoe se estabelecendo ao mesmo tempo! Alguem tem alguma idéia do que pode ser. O processamento da rb fica em torno de 8%.

    Amigo deixe esta ccr fazendo somente BGP e monte outro mikrotik para Fazer autenticação.



  3. #3

    Padrão

    Deixei a ccr fazendo apenas o bgp e coloquei um servidor dell xeon 3.1 somente pra fazer o pppoe. O problema foi resolvido, estou com 700 conexões simultaneas e o ping esta perfeito. Alguém que já usa algo parecido tem idéia se consigo pendurar mais de 1000 conexões pppoe neste concentrador?