+ Responder ao Tópico



  1. #1

    Padrão Sinal bom,mas TX/RX e CCQ ruins.

    Boa tarde pessoal!

    Tenho alguns clientes, que o sinal está perfeito, porém as vezes TX/RX ruim ou CCQ ruim; as vezes sinal bom e tanto TX/RX e CCQ ficam ruins.

    Alguém sabe me informar porque isso acontece e qual a solução?

    Obrigada.

  2. #2
    Suporte em Redes Avatar de wdnc5
    Ingresso
    Nov 2011
    Localização
    LUZIANIA GO
    Posts
    546

    Padrão

    Citação Postado originalmente por EPS Ver Post
    Boa tarde pessoal!

    Tenho alguns clientes, que o sinal está perfeito, porém as vezes TX/RX ruim ou CCQ ruim; as vezes sinal bom e tanto TX/RX e CCQ ficam ruins.

    Alguém sabe me informar porque isso acontece e qual a solução?

    Obrigada.
    Qual Antena usa neste clientes?
    modo B ou G?
    Verifique se não esta com muita potencias no AP.



  3. #3

    Padrão

    Nesses estou usando airgrid M5HP.
    Em relação a potência já fiz vários testes, mas não resolveu.

  4. #4

    Padrão

    Verifica se não entrou água nos conectores, usa que equipamento no ap?



  5. #5

    Padrão

    Boa noite,

    Esse tipo de problema é típico de conectores, umidade e/ou cabo. Caso esteja ocorrendo em todos simultaneamente veja isso, mas não descarte o excesso de potencia nos rádios dos clientes e do seu que está enviando também. Mas a princípio o que parece é ser conector, cabo, antena, nesta ordem. Como é sua conexão ai? RBs com cartões? Bullets, etc...

    Abraço.