+ Responder ao Tópico



  1. #1

    Padrão hotspot

    hotspot interfere no ppoe ! alguem pode me ajudar ?? obrigado.

  2. #2

    Padrão

    Citação Postado originalmente por eliselton Ver Post
    hotspot interfere no ppoe ! alguem pode me ajudar ?? obrigado.
    interferencia não vc pode usar os 2 sem problemas ...ajuda [email protected]



  3. #3
    Avatar de Djaldair
    Ingresso
    Mar 2012
    Localização
    Matupá - MT
    Posts
    637
    Posts de Blog
    2

    Padrão

    Da pra usar os dois sem problemas, caso utilize rb e se tiver muitos clientes o processamento deve corresponder.

  4. #4

    Padrão

    Eu uso os dois sistema juntos e não tive problemas!



  5. #5

    Padrão

    Citação Postado originalmente por gnsoares Ver Post
    Eu uso os dois sistema juntos e não tive problemas!
    @gnsoares você usa o hotspot e o pppoe na mesma interface da rb? tem que usar com dhcp ou tem como fazer sem dhcp?

  6. #6

    Padrão

    Bom dia, amigo não sei o gnsoares, mas eu uso aqui o Hotspot e PPPoE na mesma interface da RB com faixa de IPs diferente, quando o cliente abre o navegador, se ele não fez a autenticação do PPPoE vai mostrar a tela do HotSpot, senão já libera a navegação caso ele esteja autenticado.

    Não trava, roda tranquilo. A RB é uma 1100AHx2 junto ainda com o MK-Auth.

    Abraço.

    Citação Postado originalmente por edmarmega Ver Post
    @gnsoares você usa o hotspot e o pppoe na mesma interface da rb? tem que usar com dhcp ou tem como fazer sem dhcp?



  7. #7

    Padrão

    estou com seguinte problema ! na hora da instalação do cliente, configuro tudo certinho em ppoe ! na mk da como logado, mas a pagina hotspot insiste em aparecer mesmo na configuração ppoe. e sem net ! se eu colocar a senha conecta como hotspot. net normal. e na mk da logado os dois. rs
    obrigado