Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Omintik

    Boa noite amigos do forum venho aqui novamente a pedir uma ajuda de vcs comprei uma omintik e quero coloca-la como brigde para meu servidor faça todo controle ate ai blz criei brigde e tudo vou colocar cpe intelbras para receber o sinal queria sabe se alguem usa esse equipamento pra da uma força nas minhas configuraçoes o que por e nao por pra funcionamento com as cpe intelbras wom 5000 estou comprando aqui perto de casa a 167,00

  2. #2
    Suporte em Redes Avatar de wdnc5
    Ingresso
    Nov 2011
    Localização
    LUZIANIA GO
    Posts
    546

    Padrão

    Citação Postado originalmente por tec.marinho Ver Post
    Boa noite amigos do forum venho aqui novamente a pedir uma ajuda de vcs comprei uma omintik e quero coloca-la como brigde para meu servidor faça todo controle ate ai blz criei brigde e tudo vou colocar cpe intelbras para receber o sinal queria sabe se alguem usa esse equipamento pra da uma força nas minhas configuraçoes o que por e nao por pra funcionamento com as cpe intelbras wom 5000 estou comprando aqui perto de casa a 167,00

    Onde esta tendo dificuldades amigo? poste ai as duvidas e vamos lhe ajudando de acordo com o que postar.



  3. #3

    Padrão

    galera coloquei minha omintik modo brigde para jogar sinal wifi e clientes se conectarem com pppoe so q mesmo com ip q coloquei na interface nao consigo abrir o winbox so se pegar o cabo e conectar na omintik oque devo esta fazendo de errado

  4. #4
    Avatar de Djaldair
    Ingresso
    Mar 2012
    Localização
    Matupá - MT
    Posts
    637
    Posts de Blog
    2

    Padrão

    Citação Postado originalmente por tec.marinho Ver Post
    galera coloquei minha omintik modo brigde para jogar sinal wifi e clientes se conectarem com pppoe so q mesmo com ip q coloquei na interface nao consigo abrir o winbox so se pegar o cabo e conectar na omintik oque devo esta fazendo de errado
    amigo se já criou a bridge vai em interface wireless, depois na aba wds, em wds mode: dynamic, em wds default bridge: deixa a bridge que criou, só aplicar. Acho que foi isso que esqueceu.



  5. #5

    Padrão

    Já que você citou o WOM 5000, ele é 1 x1 e a omnitik é 2 x 2. Dá para desativar uma chain que vai trabalhar melhor sendo os dois 1 x 1.
    por outro lado, já foi lançado o WOM 2 x 2 que vai casar melhor nas duas polarizações do omnitik.

    Quanto a acessar pelo winbox a omnitik, se todas as interfaces estão na bridge, creio que possa ser range de ip.
    O normal é usar o cliente como roteado, assim ele está com ip diferente do ip da sua rede wireless. Isso ajuda a proteger sua rede.

    Para que você possa entrar remoto no AP, sua estação deveria ser em bridge e não roteada.
    Daí fixa o IP que a rede dá para você na sua placa de rede.
    O que pode estar acontecendo que voce consegue pela Lan, é que sua placa está com o IP correto, mas a wireless não.

    Este é o cenário mais comum. Vai postando os resuldados que a turma vai ajudando.

  6. #6

    Padrão

    1. Aqui está dessa forma o cliente recebe o sinal ai vai para o roteador dele ex. tp-link la configurei modo pppoe no roteador até ai blz navega show de bola mas sem acesso a antena omintik.

    A rede esta assim servidor mikrotik com controle total junto ao mk-auth
    Servidor ----------> switch =============> omintik modo ap brigde ==========> cliente wom 5000 com roteador tp-link modo pppoe show navegado uma blz.

    tento acessar a omintik nao consigo mas acesso o servidor mikrotik ,mk-auth , load balance sem problema algum

    fiz um teste aqui se eu jogar o cabo q vai para omintik no roteador que tenho aqui acesso ela pelo mac sem problema.