+ Responder ao Tópico



  1. #1

    Lightbulb nano enviando sinal pra cpe aquario

    Bom dia galera
    Estou precisando do vasto conhecimento dos senhores, coloquei uma nanoloco pra enviar sinal pra uma cpe da aquario. coloquei a nano em ap e a cpe em cliente bridge. Elas conectam mas nao navegam a cpe nao consegue captar as configurações de ip, o engraçado é que notebooks e celulares que conseguem captar o wifi da nano conectam tranquilamente sem nenhum problema navegam muito bem.

  2. #2
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    907

    Padrão

    Conforme a configuração, os equipamentos não navega por ser de marcas diferentes ou conflito de IP; muitos usam da mesma marca por conta disso. Experimente usar IP em : 192.168.0.1 em um deles e 192.158.20.1 em outro, no meu caso deu certo.



  3. #3

    Padrão

    Põe o nano em ap wds e o aquario em cliente wds.

  4. #4

    Padrão Re: nano enviando sinal pra cpe aquario

    o que eu quero é o seguinte
    nano em ap em bridge -----> antena aquario modo cliente
    se eu conecto meu celular pelo wirelless na nano m2 navega que é uma maravilha
    agora quando conecto a antena da aquario nao gera ip e assim nao consigo acessar internet.


    obs: a antena da aquario só trabalho em bridge ou modo cliente

    modem net virtua roteado(192.168.0.1)--cabeado-->nano(192.168.0.87)----wifi-->antena aquario (192.168.2.1)

    tentei essas solucoes mas nao deu certo!