+ Responder ao Tópico



  1. #1

    Padrão TP Link TL-R480T versão firmware 5.1 buga quando cai um link

    Boa tarde colegas.
    Solicito vossa ajuda no meu quebra-cabeças.
    Seguinte, tenho um load balance R480t firm 5.1 comprei novo, uso 3 link de internet (2 GVT e 1 NET) divididos para 50 computadores. Acontece que quando cai um dos links o load balance parece que não detecta, e os computadores que estavam acessando por aquele link ficam sem internet. Só consigo resolver descobrindo qual link caiu e desplugando o cabo do load balance. O certo seria o load balance detectar que caiu a internet ou que a internet está lenta, e migrar automaticamente para outro link online disponível.
    Alguém saberia como me ajudar a resolver esse problema, pois é um pandemonio toda hora que cai a internet e eu tenho que descobrir e fazer eu mesmo a função de load balance.
    Obrigado att IGOR

  2. #2

    Padrão

    Clique na imagem para uma versão maior

Nome:	         loadbalance.jpg
Visualizações:	131
Tamanho: 	29,9 KB
ID:      	51859 é por isso que uso pfsense no tenho problema mais!



  3. #3

    Padrão

    Realmente o pfsense é muito bom, o problema é disponibilizar uma máquina para ele, e outra meu maior problema é arranjar um espaço no rack para uma máquina, um roteador que fizesse isso seria perfeito.

  4. #4

    Padrão

    pro pessoal que usa gvt acontece isso com vcs como se caisse o donw mas o up normal, acontecia a mesma coisa quando eu usava uma rb450g . o engraçado é quenas wan nao mostra isso e eu tb pensei que era o swith mas coloquei a rb em bridge tb continua a mesma coisa. alguem ja viu algo parecido?
    Clique na imagem para uma versão maior

Nome:	         60mb2.jpg
Visualizações:	139
Tamanho: 	64,2 KB
ID:      	51879



  5. #5