+ Responder ao Tópico



  1. Pessoal boa tarde, estou com uma duvida...

    Tenho um enlace com 4 nanobridge , 2 de 25dbi (AP e outra cliente) e 2 DE 22dbi (AP e cliente).

    Ponto A = AP (inicio)
    Ponto B = Cliente
    Ponto C = AP
    Ponto D = cliente (FIM)

    Ponto A e B a uma distancia de 500m
    Ponto B e C a uma distancia de 3m
    Ponto C e D a uma distancia de 450 m

    Ponto B e C - ligados via LAN (cabo normal)


    Bom estou com a seguinte duvida:

    Do ponto A ao B estou conseguindo 155 mbps, do ponto B ao C (ligando via cabo de rede, porta lan do B esta ligada na Lan do ponto C) estou conseguindo 180mbps e do C para o D estou conseguindo 145 mbps.

    Lembrando que o ponto B e ponto C estao ligados pela porta LAN.

    bom em testes separados, do ponto A ao ponto B natransferencia de um arquivo de 2.5Gb esta me mostrando uma taxa de 12 MB/s, levando em torno de 3 minutos para transferir o arquivo.

    Do ponto C ao ponto D tambem consigo transferir um arquivo desse tamanho nessa faixa de tempo e taxa de transferência.

    Agora quanto faço o teste do ponto D para o ponto A, leva em torno de 23 minutos pra transferir esse mesmo arquivo e a uma taxa de 2 MB/s.... Esta estranho...

    qual seria o problema? Sera que é porque o ponto B e c estao ligados pela Lan (Lan do ponto B ligado a LAN do ponto C)?

    O cabo que fiz é o normal, teria que ser um crossover?

    Qual seria a dica de um que entende...

    fico no aguardo de uma resposta, ou dicas de quem ja se deparou com esse problema...

    lembrando que o ccq dos radios estao em torno de 99.2 a 99.8%, potencia baixa (8 dbm)... a distancia entre os pontos nao passa de 500 metros...

    lembrando que do ponto A ao ponto D a internet esta rapdiona... so esta transferencia esta estranha nos testes que fiz do ponto D ao ponto A.

    Att,

    Fabiano.

  2. Bom dia amigo,

    Você viu se a transferência está Tx/Rx iguais? No seu caso, não está recebendo a uma velocidade e enviando em outra? Tente setar as velocidades, não sei se os nanos aceitam, mas acredito que sim, aqui usamos somente RBs com Mikrotik e cartões para enlace.


    Citação Postado originalmente por fbsalvi Ver Post
    Pessoal boa tarde, estou com uma duvida...

    Tenho um enlace com 4 nanobridge , 2 de 25dbi (AP e outra cliente) e 2 DE 22dbi (AP e cliente).

    Ponto A = AP (inicio)
    Ponto B = Cliente
    Ponto C = AP
    Ponto D = cliente (FIM)

    Ponto A e B a uma distancia de 500m
    Ponto B e C a uma distancia de 3m
    Ponto C e D a uma distancia de 450 m

    Ponto B e C - ligados via LAN (cabo normal)


    Bom estou com a seguinte duvida:

    Do ponto A ao B estou conseguindo 155 mbps, do ponto B ao C (ligando via cabo de rede, porta lan do B esta ligada na Lan do ponto C) estou conseguindo 180mbps e do C para o D estou conseguindo 145 mbps.

    Lembrando que o ponto B e ponto C estao ligados pela porta LAN.

    bom em testes separados, do ponto A ao ponto B natransferencia de um arquivo de 2.5Gb esta me mostrando uma taxa de 12 MB/s, levando em torno de 3 minutos para transferir o arquivo.

    Do ponto C ao ponto D tambem consigo transferir um arquivo desse tamanho nessa faixa de tempo e taxa de transferência.

    Agora quanto faço o teste do ponto D para o ponto A, leva em torno de 23 minutos pra transferir esse mesmo arquivo e a uma taxa de 2 MB/s.... Esta estranho...

    qual seria o problema? Sera que é porque o ponto B e c estao ligados pela Lan (Lan do ponto B ligado a LAN do ponto C)?

    O cabo que fiz é o normal, teria que ser um crossover?

    Qual seria a dica de um que entende...

    fico no aguardo de uma resposta, ou dicas de quem ja se deparou com esse problema...

    lembrando que o ccq dos radios estao em torno de 99.2 a 99.8%, potencia baixa (8 dbm)... a distancia entre os pontos nao passa de 500 metros...

    lembrando que do ponto A ao ponto D a internet esta rapdiona... so esta transferencia esta estranha nos testes que fiz do ponto D ao ponto A.

    Att,

    Fabiano.



  3. Bom dia amigo, bom com um pouquinho de tempo a mais, ja ajustei. Mudança de frequencia, ajuste potencia e o canal... Agora de uma ponta final até a ponto inicial esta transferindo legal.. fiz o teste transferindo um arquivo 2.6GB, e o tempo agora esta em torno de 3 minutos, antes levava 22 minutos...
    Ate agora ta tudo blz....
    Mas valew pela atençao e dica...

    Att,

    Fabiano.






Tópicos Similares

  1. Esse e o futuro e ponto final .
    Por speedpc no fórum Redes
    Respostas: 15
    Último Post: 10-11-2015, 12:05
  2. Respostas: 2
    Último Post: 09-04-2015, 21:31
  3. Respostas: 0
    Último Post: 04-02-2014, 23:10
  4. Repetidoras. ANATEL coloca um PONTO FINAL no tema!
    Por FabricioViana no fórum Redes
    Respostas: 50
    Último Post: 09-09-2008, 22:37
  5. Taxa de transferencia do HD
    Por PedroNasc no fórum Sistemas Operacionais
    Respostas: 13
    Último Post: 11-01-2005, 23:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L