+ Responder ao Tópico



  1. Boa noite galera, bem usava o thunder a alguns meses, mas meu server deu problema e soh chegou as peças agora, montei instalei o mesmo, e foi tudo configurado como antes, as regras dos mikrotiks só foram habilitadas, pois a estrutura é a mesma, mas pra minha surpresa o servidor não faz cache, dai quando olho lá nos clientes ativos onde sempre apareciam minhas rb das torres, ele fica zerado sem ninguem se conectar, alguem ja passou por isso.

    minha rede esta assim

    load rb 1100 PPC 10.1.19.1/24
    thunder 10.1.19.2/24
    mikrotiks da rede 10.1.19.3-230/24


    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=10.1.19.2 \
    routing-mark=thunder_route scope=30 target-scope=10

    /Mangle
    add action=mark-routing chain=prerouting disabled=no dst-address-list=\
    !SITES_SEM_CACHE dst-port=80 in-interface=!wan new-routing-mark=\
    thunder_route passthrough=yes protocol=tcp src-address-list=\
    CLIENTES_THUNDER

    /ip firewall address-list
    add address=172.16.100.0/24 disabled=no list=CLIENTES_THUNDE


    estas são as regras do mikrotik, os outros estao com a mesma regra so mudando os ips.


    alguem sabe porque com esta configuração não aparece os clientes no Thunder e por consequencia não se faz o cache?

  2. Entra em contato comigo! skype: "live:adcd_comprasonline"



  3. Deu certo consegui fazer com que os clientes ficassem ativos adicionando a range de ips em /firewall/redes proxy mas sem o Tproxy http://www.overnix.com/images/smilies/biggrin.png






Tópicos Similares

  1. Versão 6.35.4 desconectando clientes ativos
    Por eduardoalmeida no fórum Redes
    Respostas: 26
    Último Post: 30-07-2016, 14:04
  2. Como Burla a velocidade dos clientes no thundercache 7.1?
    Por Paulo José da Silva no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 17-07-2015, 20:09
  3. Respostas: 5
    Último Post: 31-12-2013, 10:00
  4. Respostas: 10
    Último Post: 16-10-2012, 08:50
  5. Respostas: 7
    Último Post: 30-06-2012, 22:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L