+ Responder ao Tópico



  1. #1

    Padrão mikrotik

    Boa noite , estou precisando da ajuda de vocês!
    Estou enviando 60Mb de um bairro a outro, saindo de um molden da net , passando por uma nanostantion M5, estou recebendo com outra nanostation M5 usando WPA2 + senha nas duas nano. Funciona perfeitamente no meu PC, mas quando coloco no MIKROTIK ele não aceita. Mas se eu tiro a cripitografia e a senha das nanos ele funciona perfeitamente , o que devo fazer?
    Desde já agradeço a vocês amigos!
    Última edição por Biliu; 26-05-2014 às 20:21.

  2. #2

    Padrão Re: mikrotik

    Amigo Reveja a configuração tipo bridge transparente etc isso e configuração para maiores add



  3. #3
    Ricardo Romero Avatar de ricromero
    Ingresso
    Apr 2008
    Localização
    São Paulo / Interior
    Posts
    920

    Padrão Re: mikrotik

    Citação Postado originalmente por Biliu Ver Post
    Boa noite , estou precisando da ajuda de vocês!
    Estou enviando 60mg de um bairro a outro, saindo de um molden da net , passando por uma nanostantion M5, estou recebendo com outra nanostation M5 usando WPA2 + senha nas duas nano. Funciona perfeitamente no meu PC, mas quando coloco no MIKROTIK ele não aceita. Mas se eu tiro a cripitografia e a senha das nanos ele funciona perfeitamente , o que devo fazer?
    Desde já agradeço a vocês amigos!

    Se é só 60 miligramas manda por motoboy........rsrsrsrsrsrsrsrs.......desculpe...não aguentei.

  4. #4

    Padrão Re: mikrotik

    Citação Postado originalmente por Biliu Ver Post
    Boa noite , estou precisando da ajuda de vocês!
    Estou enviando 60mg de um bairro a outro, saindo de um molden da net , passando por uma nanostantion M5, estou recebendo com outra nanostation M5 usando WPA2 + senha nas duas nano. Funciona perfeitamente no meu PC, mas quando coloco no MIKROTIK ele não aceita. Mas se eu tiro a cripitografia e a senha das nanos ele funciona perfeitamente , o que devo fazer?
    Desde já agradeço a vocês amigos!
    Ola, amigo Verifica se as Antenas Estão em WDS se Não Tente Ativá-las e Verifique se vai funcionar.

    Espero ter Ajudado.