+ Responder ao Tópico



  1. #1

    Padrão Balance pcc problemas com League of Legends

    Boa noite amigos, presto serviço a uma empresa que possui um balance pcc com 3 links e de uns tempos pra cá está tendo problema com o jogo league of legends que hora funciona hora não funciona algum dos amigos teriam uma noção do que possa está acontecendo?, alguem já passou por esse problema?, obrigado.

  2. #2

    Padrão Re: Balance pcc problemas com League of Legends

    Boa tarde amigo tambem estou com o mesmo problema



  3. #3

    Padrão Re: Balance pcc problemas com League of Legends

    Aqui só funciona no link dedicado, deve ser restrição da operadora.

  4. #4

    Padrão Re: Balance pcc problemas com League of Legends

    Qual a operadora de vocês?, e amigo albinogenivaldo qual a regra de marcação para sair o jogo do pcc somente pelo seu dedicado pois estou tentando direcionar marcando rotas más a marcação não está sendo feita... detalhe utilizo a mesma marcação em outros clientes e funciona perfeitamente... não sei mais o que fazer... a regra está correta teoricamente seria para funcionar más na pratica não funciona... detalhe... o jogo hora pega hora não pega mesmo sem regras... peço aos amigos que já tiveram algum problema semelhante que dê sua opinião pois o conhecimento é para ser partilhado, obrigado.



  5. #5

    Padrão

    Citação Postado originalmente por Rodriguinhow Ver Post
    Qual a operadora de vocês?, e amigo albinogenivaldo qual a regra de marcação para sair o jogo do pcc somente pelo seu dedicado pois estou tentando direcionar marcando rotas más a marcação não está sendo feita... detalhe utilizo a mesma marcação em outros clientes e funciona perfeitamente... não sei mais o que fazer... a regra está correta teoricamente seria para funcionar más na pratica não funciona... detalhe... o jogo hora pega hora não pega mesmo sem regras... peço aos amigos que já tiveram algum problema semelhante que dê sua opinião pois o conhecimento é para ser partilhado, obrigado.
    Amigo, vc nao usa a adress list para fazer os sites de bancos saírem pelo mesmo link?
    Se sim, vc vai ter que fazer o mesmo em relação ao jogo. Colocar o ip do jogo em adress list escolhendo seu link de saída. Mas para isso vc deve ter as regras de marcação em mangle.
    fiz isso aqui e resolveu.

  6. #6

    Padrão Re: Balance pcc problemas com League of Legends

    Solução o jogo lol e para a psn para quem usa balance pcc

    /ip firewall mangle
    add action=accept chain=prerouting comment="HTTPS SEM BALANCE" disabled=no \
    dst-port=443 in-interface=Local protocol=tcp
    add action=accept chain=prerouting comment="HTTPS SEM BALANCE" disabled=no \
    dst-port=2099 in-interface=Local protocol=tcp
    add action=accept chain=prerouting comment="HTTPS SEM BALANCE" disabled=no \
    dst-port=8393 in-interface=Local protocol=tcp
    add action=accept chain=prerouting comment="HTTPS SEM BALANCE" disabled=no \
    dst-port=8088 in-interface=Local protocol=tcp
    add action=accept chain=prerouting comment="HTTPS SEM BALANCE" disabled=no \
    dst-port=8400 in-interface=Local protocol=tcp
    add action=accept chain=prerouting comment="SEM BALANCE PS3" disabled=no \
    dst-port=5223 in-interface=Local protocol=tcp
    add action=accept chain=prerouting comment="SEM BALANCE PS3" disabled=no \
    dst-port=5222 in-interface=Local protocol=tcp
    add action=accept chain=prerouting comment="SEM BALANCE PS3" disabled=no \
    dst-port=3478 in-interface=Local protocol=udp
    add action=accept chain=prerouting comment="SEM BALANCE PS3" disabled=no \
    dst-port=5000 in-interface=Local protocol=udp
    add action=accept chain=prerouting comment="SEM BALANCE PS3" disabled=no \
    dst-port=5500 in-interface=Local protocol=udp
    add action=accept chain=prerouting comment="SEM BALANCE PS3" disabled=no \
    dst-port=3479 in-interface=Local protocol=udp
    add action=accept chain=prerouting comment="SEM BALANCE PS3" disabled=no \
    dst-port=3658 in-interface=Local protocol=udp
    add action=accept chain=prerouting comment=\

    Obs: Em in interface você seta a interface que sai o link para o concentrador, qualquer duvida estou por aqui, quem gostou favor clicar na estrelinha!!



  7. #7

    Padrão Re: Balance pcc problemas com League of Legends

    Testei esta regra que vc mandou, mas nao funcionou.

  8. #8

    Padrão Re: Balance pcc problemas com League of Legends

    Aqui também não rolou.
    Já tenho um redirecionamento de todas as portas e de todos os links para dentro da rede. O problema persiste por enviar algumas requisições por um link e receber pelo outro. Sem o IP dos cidadãos lá não estou conseguindo tirar do balanceamento.

    =(



  9. #9

    Padrão Re: Balance pcc problemas com League of Legends

    Tbm estou passando por esse problema, ja tentei de varias maneiras e o jogo fica dando erro de firewall pois entra por um link e sai por outro, ja coloquei o range de ip em loopback mas n resolve, ja setei rotas para as portas e nada, abri o jogo e usei comando netstat -b peguei todas as portas e setei para sair pelo link dedicado e nada, alguem da uma luz aeeee......

  10. #10

    Padrão Re: Balance pcc problemas com League of Legends

    Estava com esse mesmo problema resolvi direcionando os ips do jogo para sair so por um link
    .

    ip do jogo 8.23.24.0/24
    ips de dowloads 66.151.33.0/24
    187.45.185.210
    Última edição por sidneisnp; 26-08-2014 às 15:21.



  11. #11

    Padrão

    Citação Postado originalmente por sidneisnp Ver Post
    Estava com esse mesmo problema resolvi direcionando os ips do jogo para sair so por um link


    ip do jogo 8.23.24.0/24
    ip de dowloads 66.151.33.0/24
    187.45.185.210

    POW TU É O CARA...

    Funfou aqui essa faixa de IP's de fato é a dos orelhudos da RIOT... =)

  12. #12

    Padrão Re: Balance pcc problemas com League of Legends

    Sidnei, fiz um balance usando as seguintes regras...

    # ip address --------------------------
    /ip address add address=192.168.25.1/24 interface=ether1

    # interface pppoe-client ---------------
    /interface pppoe-client add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 dial-on-demand=no disabled=no interface=ether2 max-mru=1480 max-mtu=1480 mrru=disabled name=adsl_ether2 password=gvt25 profile=default service-name="" use-peer-dns=no [email protected]
    /interface pppoe-client add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 dial-on-demand=no disabled=no interface=ether3 max-mru=1480 max-mtu=1480 mrru=disabled name=adsl_ether3 password=gvt25 profile=default service-name="" use-peer-dns=no [email protected]
    /interface pppoe-client add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 dial-on-demand=no disabled=no interface=ether4 max-mru=1480 max-mtu=1480 mrru=disabled name=adsl_ether4 password=gvt25 profile=default service-name="" use-peer-dns=no [email protected]
    /interface pppoe-client add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 dial-on-demand=no disabled=no interface=ether5 max-mru=1480 max-mtu=1480 mrru=disabled name=adsl_ether5 password=gvt25 profile=default service-name="" use-peer-dns=no [email protected]

    # ip dns --------------------------------
    /ip dns set primary-dns=8.8.8.8
    /ip dns set secondary-dns=8.8.4.4
    /ip dns set allow-remote-requests=yes


    # ip firewall Filter------------------------
    /ip firewall filter add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=velox.user.com.br disabled=no
    /ip firewall filter add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=speed.user.com.br disabled=no

    # ip firewall nat--------------------------
    /ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=adsl_ether2
    /ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=adsl_ether3
    /ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=adsl_ether4
    /ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=adsl_ether5

    # ip firewall mangle------------------------

    # LoopBack por link-------------------------
    / ip firewall mangle add action=mark-connection chain=prerouting comment="" connection-state=new disabled=no dst-address-list=LINK0 in-interface=ether1 new-connection-mark=Sites0 passthrough=yes
    / ip firewall mangle add action=mark-routing chain=prerouting comment="" connection-mark=Sites0 disabled=no in-interface=ether1 new-routing-mark=Rota0 passthrough=no
    / ip route add gateway=adsl_ether2 routing-mark=Rota0
    / ip firewall mangle add action=mark-connection chain=prerouting comment="" connection-state=new disabled=no dst-address-list=LINK1 in-interface=ether1 new-connection-mark=Sites1 passthrough=yes
    / ip firewall mangle add action=mark-routing chain=prerouting comment="" connection-mark=Sites1 disabled=no in-interface=ether1 new-routing-mark=Rota1 passthrough=no
    / ip route add gateway=adsl_ether3 routing-mark=Rota1
    / ip firewall mangle add action=mark-connection chain=prerouting comment="" connection-state=new disabled=no dst-address-list=LINK2 in-interface=ether1 new-connection-mark=Sites2 passthrough=yes
    / ip firewall mangle add action=mark-routing chain=prerouting comment="" connection-mark=Sites2 disabled=no in-interface=ether1 new-routing-mark=Rota2 passthrough=no
    / ip route add gateway=adsl_ether4 routing-mark=Rota2

    /ip firewall address-list add address=200.155.80.0-200.155.255.255 comment="BRADESCO" disabled=no list=LINK0
    /ip firewall address-list add address=200.220.186.0/24 comment="" disabled=no list=LINK0
    /ip firewall address-list add address=200.220.178.0/24 comment="" disabled=no list=LINK0
    /ip firewall address-list add address=64.38.29.0/24 comment="RapidShare" disabled=no list=LINK1
    /ip firewall address-list add address=208.69.32.0/24 comment="" disabled=no list=LINK1
    /ip firewall address-list add address=208.67.217.0/24 comment="" disabled=no list=LINK1
    /ip firewall address-list add address=201.7.178.0/24 comment="" disabled=no list=LINK1
    /ip firewall address-list add address=201.7.176.0/24 comment="" disabled=no list=LINK1
    /ip firewall address-list add address=201.7.176.0/20 comment="Vídeos - Globo" disabled=no list=LINK2
    /ip firewall address-list add address=208.84.247.0/24 comment="Vídeos - terratv" disabled=no list=LINK2
    /ip firewall address-list add address=200.154.56.0/24 comment="Vídeos - terratv" disabled=no list=LINK2
    # Fim LoopBack por link----------------------

    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=adsl_ether2 new-connection-mark=adsl_ether2_conn passthrough=yes
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=adsl_ether3 new-connection-mark=adsl_ether3_conn passthrough=yes
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=adsl_ether4 new-connection-mark=adsl_ether4_conn passthrough=yes
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=adsl_ether5 new-connection-mark=adsl_ether5_conn passthrough=yes
    /ip firewall mangle add action=mark-routing chain=output connection-mark=adsl_ether2_conn disabled=no new-routing-mark=to_adsl_ether2 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=output connection-mark=adsl_ether3_conn disabled=no new-routing-mark=to_adsl_ether3 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=output connection-mark=adsl_ether4_conn disabled=no new-routing-mark=to_adsl_ether4 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=output connection-mark=adsl_ether5_conn disabled=no new-routing-mark=to_adsl_ether5 passthrough=yes
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether1 new-connection-mark=adsl_ether2_conn passthrough=yes per-connection-classifier=dst-address-and-port:4/0
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether1 new-connection-mark=adsl_ether3_conn passthrough=yes per-connection-classifier=dst-address-and-port:4/1
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether1 new-connection-mark=adsl_ether4_conn passthrough=yes per-connection-classifier=dst-address-and-port:4/2
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether1 new-connection-mark=adsl_ether5_conn passthrough=yes per-connection-classifier=dst-address-and-port:4/3
    /ip firewall mangle add action=mark-routing chain=prerouting connection-mark=adsl_ether2_conn disabled=no in-interface=ether1 new-routing-mark=to_adsl_ether2 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=prerouting connection-mark=adsl_ether3_conn disabled=no in-interface=ether1 new-routing-mark=to_adsl_ether3 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=prerouting connection-mark=adsl_ether4_conn disabled=no in-interface=ether1 new-routing-mark=to_adsl_ether4 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=prerouting connection-mark=adsl_ether5_conn disabled=no in-interface=ether1 new-routing-mark=to_adsl_ether5 passthrough=yes

    # ip route----------------------------------
    /ip route add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_ether2 routing-mark=to_adsl_ether2 comment="Link0"
    /ip route add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_ether3 routing-mark=to_adsl_ether3 comment="Link1"
    /ip route add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_ether4 routing-mark=to_adsl_ether4 comment="Link2"
    /ip route add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_ether5 routing-mark=to_adsl_ether5 comment="Link3"
    /ip route add comment="Link0" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_ether2 scope=30 target-scope=10
    /ip route add comment="Link1" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=adsl_ether3 scope=30 target-scope=10
    /ip route add comment="Link2" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=adsl_ether4 scope=30 target-scope=10
    /ip route add comment="Link3" disabled=no distance=4 dst-address=0.0.0.0/0 gateway=adsl_ether5 scope=30 target-scope=10

    # ip address --------------------------
    /ip address add address=192.168.25.1/24 interface=ether1

    # interface pppoe-client ---------------
    /interface pppoe-client add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 dial-on-demand=no disabled=no interface=ether2 max-mru=1480 max-mtu=1480 mrru=disabled name=adsl_ether2 password=gvt25 profile=default service-name="" use-peer-dns=no [email protected]
    /interface pppoe-client add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 dial-on-demand=no disabled=no interface=ether3 max-mru=1480 max-mtu=1480 mrru=disabled name=adsl_ether3 password=gvt25 profile=default service-name="" use-peer-dns=no [email protected]
    /interface pppoe-client add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 dial-on-demand=no disabled=no interface=ether4 max-mru=1480 max-mtu=1480 mrru=disabled name=adsl_ether4 password=gvt25 profile=default service-name="" use-peer-dns=no [email protected]
    /interface pppoe-client add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 dial-on-demand=no disabled=no interface=ether5 max-mru=1480 max-mtu=1480 mrru=disabled name=adsl_ether5 password=gvt25 profile=default service-name="" use-peer-dns=no [email protected]

    # ip dns --------------------------------
    /ip dns set primary-dns=8.8.8.8
    /ip dns set secondary-dns=8.8.4.4
    /ip dns set allow-remote-requests=yes


    # ip firewall Filter------------------------
    /ip firewall filter add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=velox.user.com.br disabled=no
    /ip firewall filter add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=speed.user.com.br disabled=no

    # ip firewall nat--------------------------
    /ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=adsl_ether2
    /ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=adsl_ether3
    /ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=adsl_ether4
    /ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=adsl_ether5

    # ip firewall mangle------------------------

    # LoopBack por link-------------------------
    / ip firewall mangle add action=mark-connection chain=prerouting comment="" connection-state=new disabled=no dst-address-list=LINK0 in-interface=ether1 new-connection-mark=Sites0 passthrough=yes
    / ip firewall mangle add action=mark-routing chain=prerouting comment="" connection-mark=Sites0 disabled=no in-interface=ether1 new-routing-mark=Rota0 passthrough=no
    / ip route add gateway=adsl_ether2 routing-mark=Rota0
    / ip firewall mangle add action=mark-connection chain=prerouting comment="" connection-state=new disabled=no dst-address-list=LINK1 in-interface=ether1 new-connection-mark=Sites1 passthrough=yes
    / ip firewall mangle add action=mark-routing chain=prerouting comment="" connection-mark=Sites1 disabled=no in-interface=ether1 new-routing-mark=Rota1 passthrough=no
    / ip route add gateway=adsl_ether3 routing-mark=Rota1
    / ip firewall mangle add action=mark-connection chain=prerouting comment="" connection-state=new disabled=no dst-address-list=LINK2 in-interface=ether1 new-connection-mark=Sites2 passthrough=yes
    / ip firewall mangle add action=mark-routing chain=prerouting comment="" connection-mark=Sites2 disabled=no in-interface=ether1 new-routing-mark=Rota2 passthrough=no
    / ip route add gateway=adsl_ether4 routing-mark=Rota2

    /ip firewall address-list add address=200.155.80.0-200.155.255.255 comment="BRADESCO" disabled=no list=LINK0
    /ip firewall address-list add address=200.220.186.0/24 comment="" disabled=no list=LINK0
    /ip firewall address-list add address=200.220.178.0/24 comment="" disabled=no list=LINK0
    /ip firewall address-list add address=64.38.29.0/24 comment="RapidShare" disabled=no list=LINK1
    /ip firewall address-list add address=208.69.32.0/24 comment="" disabled=no list=LINK1
    /ip firewall address-list add address=208.67.217.0/24 comment="" disabled=no list=LINK1
    /ip firewall address-list add address=201.7.178.0/24 comment="" disabled=no list=LINK1
    /ip firewall address-list add address=201.7.176.0/24 comment="" disabled=no list=LINK1
    /ip firewall address-list add address=201.7.176.0/20 comment="Vídeos - Globo" disabled=no list=LINK2
    /ip firewall address-list add address=208.84.247.0/24 comment="Vídeos - terratv" disabled=no list=LINK2
    /ip firewall address-list add address=200.154.56.0/24 comment="Vídeos - terratv" disabled=no list=LINK2
    # Fim LoopBack por link----------------------

    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=adsl_ether2 new-connection-mark=adsl_ether2_conn passthrough=yes
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=adsl_ether3 new-connection-mark=adsl_ether3_conn passthrough=yes
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=adsl_ether4 new-connection-mark=adsl_ether4_conn passthrough=yes
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=adsl_ether5 new-connection-mark=adsl_ether5_conn passthrough=yes
    /ip firewall mangle add action=mark-routing chain=output connection-mark=adsl_ether2_conn disabled=no new-routing-mark=to_adsl_ether2 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=output connection-mark=adsl_ether3_conn disabled=no new-routing-mark=to_adsl_ether3 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=output connection-mark=adsl_ether4_conn disabled=no new-routing-mark=to_adsl_ether4 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=output connection-mark=adsl_ether5_conn disabled=no new-routing-mark=to_adsl_ether5 passthrough=yes
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether1 new-connection-mark=adsl_ether2_conn passthrough=yes per-connection-classifier=dst-address-and-port:4/0
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether1 new-connection-mark=adsl_ether3_conn passthrough=yes per-connection-classifier=dst-address-and-port:4/1
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether1 new-connection-mark=adsl_ether4_conn passthrough=yes per-connection-classifier=dst-address-and-port:4/2
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether1 new-connection-mark=adsl_ether5_conn passthrough=yes per-connection-classifier=dst-address-and-port:4/3
    /ip firewall mangle add action=mark-routing chain=prerouting connection-mark=adsl_ether2_conn disabled=no in-interface=ether1 new-routing-mark=to_adsl_ether2 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=prerouting connection-mark=adsl_ether3_conn disabled=no in-interface=ether1 new-routing-mark=to_adsl_ether3 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=prerouting connection-mark=adsl_ether4_conn disabled=no in-interface=ether1 new-routing-mark=to_adsl_ether4 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=prerouting connection-mark=adsl_ether5_conn disabled=no in-interface=ether1 new-routing-mark=to_adsl_ether5 passthrough=yes

    # ip route----------------------------------
    /ip route add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_ether2 routing-mark=to_adsl_ether2 comment="Link0"
    /ip route add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_ether3 routing-mark=to_adsl_ether3 comment="Link1"
    /ip route add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_ether4 routing-mark=to_adsl_ether4 comment="Link2"
    /ip route add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_ether5 routing-mark=to_adsl_ether5 comment="Link3"
    /ip route add comment="Link0" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_ether2 scope=30 target-scope=10
    /ip route add comment="Link1" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=adsl_ether3 scope=30 target-scope=10
    /ip route add comment="Link2" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=adsl_ether4 scope=30 target-scope=10
    /ip route add comment="Link3" disabled=no distance=4 dst-address=0.0.0.0/0 gateway=adsl_ether5 scope=30 target-scope=10


    Porém estou tendo problemas com liberação de portas, pois não consigo, e o jogo league of legends fica desconectando e fica dando erro de firewall.

    Eu adicionei estes adress list: https://www.dropbox.com/s/oadohl5cj52xao4/AL.JPG?dl=0

    E uso 3 servidores myauth3, de acordo com a foto do arp: https://www.dropbox.com/s/tocskh2uc88smap/arp.JPG?dl=0

    Pode me ajudar ou ver se há aluma regra errada para o jogo funcionar normalmente?

    Queria saber também sobre a priorização de links, são 3 links de 50mb, e noto que as vezes ele prioriza mais um link de que outro consumindo 100% de 1 e deixando os outros mais livres, queria evitar esse consumo 100% e que fosse balanceado para todos os links.

    Grato!



  13. #13

    Padrão Re: Balance pcc problemas com League of Legends

    Qual a regra que fizeram para solucionar o problema?

  14. #14

    Padrão Re: Balance pcc problemas com League of Legends

    Citação Postado originalmente por Ricardo-nick Ver Post
    Qual a regra que fizeram para solucionar o problema?
    se você usa o PCC, tenta colocar em per connections classifier a opção src adress.